
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="gl-es" lang="gl-es" >

	<head>

		<meta name="google-site-verification" content="GfBPiUe-ZWYvfjBGqfQ_WW6YpzEVlhuUisDe5AJaWUo" />

		  <base href="http://www.surfgz.com/ciencia/mar/4268-alerta-vermella-na-costa-galega.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="surfing, surfeiro, surf, galicia, galiza, body, bodyboard, longboard, WQS, WCT, pantin, longueiron, doniños, campelo, vigo, patos, lanzada, foxos, costa da morte, cantabrico, oceano, mar, atlantico" />
  <meta name="title" content="Alerta vermella na Costa Galega" />
  <meta name="author" content="SurfGz" />
  <meta name="description" content="Hoxe imos recibir pola tarde o maior golpe de mar no que vai de ano con ondas de ata 11 metros na costa Atlántica e ata 7 metros na Mariña Lucense. Os ventos van acadar rachas que superan os 100Km/h con fortes chuvias e precipitacións. Se pensades ir a surfear tedes coidado nos desprazamentos en coche por mor do mal estado das estradas e tamén." />
  <meta name="generator" content="" />
  <title>Alerta vermella na Costa Galega | SurfGz.com - As Novas da Praia - Surf Galiza Longboard Paddle Bodyboard</title>
  <link href="/templates/rt_terrantribune_j15/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_comments/media/css/comments.css" type="text/css" />
  <link rel="stylesheet" href="/media/jxtended/css/highlighter.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_cookiesaccept/screen.css" type="text/css" />
  <link rel="stylesheet" href="http://www.surfgz.com/modules/mod_we_ufeed_display/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.surfgz.com/modules/mod_mt_rand_listing_plus/tmpl/style.css" type="text/css" />
  <style type="text/css">
    <!--
#partilhator {height: 30px; margin: 3px 3px 3px 3px;}
#partilhator.left {text-align: left;}
#partilhator.right {text-align: right;}
#partilhator.center {text-align: center;}
#partilhator img {border: none; margin: 0; padding: 0;}
#partilhator a, a:hover, a:visited, a:link {text-decoration: none; margin: 0; padding: 0; background-color: transparent;}
#partilhator .partilhator_icone {margin-right: 5px; background-color: transparent;}
#partilhator .partilhator_googleplus {display: inline-block;}
#partilhator .partilhator_inshare {display: inline-block; margin-right: 5px; position: relative; top: 2px;}.kasocialplugin {display:-moz-inline-block; float:left; width:100%;}.kafbshare {float:left; margin:5px;}.kafblike {float:left; margin:5px;}	ul.rating-stars,ul.rating-stars a:hover,ul.rating-stars .current-rating{background-image: url(http://www.surfgz.com/components/com_comments/media/images/star_orange.png)}
    -->
  </style>
  <script type="text/javascript" src="/media/system/js/mootools-uncompressed.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://platform.linkedin.com/in.js"></script>
  <script type="text/javascript" src="/components/com_comments/media/js/ratings.js"></script>
  <script type="text/javascript" src="/media/system/js/validate.js"></script>
  <script type="text/javascript" src="/components/com_comments/media/js/comments.js"></script>
  <script type="text/javascript" src="/components/com_comments/media/js/posteditor.js"></script>
  <script type="text/javascript" src="/media/jxtended/js/highlighter.js"></script>
  <script type="text/javascript" src="http://code.jquery.com/jquery-latest.min.js"></script>
  <script type="text/javascript">
function sendmail() {
var xmlhttp;
if (window.XMLHttpRequest) {xmlhttp=new XMLHttpRequest();} else {xmlhttp=new ActiveXObject('Microsoft.XMLHTTP');}
xmlhttp.open('GET','http://www.surfgz.com/plugins/content/fcomment_sendmail.php?from=SurfGZ.com+-+Novas+Surfeiras+%3Cinfo%40surfgz.com%3E&to=info%40surfgz.com&subject=Novo+comentario+Facebook&body=http%3A%2F%2Fwww.surfgz.com%2Fciencia%2Fmar%2F4268-alerta-vermella-na-costa-galega.html',true);
xmlhttp.send();
};
window.fbAsyncInit = function() {
FB.init({appId: '', status: true, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', function (response) {sendmail();});
};
	cOptions = {captcha:0};	cOptions = {captcha:0};		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.surfgz.com/ciencia/mar/4268-alerta-vermella-na-costa-galega.html"/>
  <meta property="og:site_name" content="SurfGz.com - As Novas da Praia - Surf Galiza Longboard Paddle Bodyboard"/>
  <meta property="og:locale" content="gl_ES"/>


		
<link rel="shortcut icon" href="/images/favicon.ico" />
<link href="/templates/rt_terrantribune_j15/css/template_css.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/blue.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/rokmininews.css" rel="stylesheet" type="text/css" />
<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
<link href="/templates/system/css/general.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/typography.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/rokmoomenu.css" rel="stylesheet" type="text/css" />
<style type="text/css">
	div.wrapper { margin: 0 auto; width: 1024px;padding:0;}
	#left-column { width:0px;padding:0;}
	#right-column { width:270px;padding:0;}
	#center-column { margin-left:0px;margin-right:270px;padding:0;}
</style>	
<script type="text/javascript" src="/templates/rt_terrantribune_j15/js/rokutils.js"></script>
 



	<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">

<meta name="google-site-verification" content="" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-2701697-28']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

</head>

	<body id="ff-default" class="f-larger bc-blue iehandle">

		<div id="page-bg">

		<!-- Begin Wrapper -->

		<div class="wrapper">

			
				<div id="top-banner">

							<div class="moduletable-ad">
					<div class="bannergroup-ad">

<div class="banneritem-ad"><a href="/component/banners/click/52.html" target="_blank"><img src="http://www.surfgz.com/images/banners/winter.jpg" alt="Cartel" /></a><div class="clr"></div>
	</div>

</div>		</div>
	

				</div>

			
			<div class="shadow-left">

				<div class="shadow-right">

					<div class="main-page">

						<div class="main-page2">

							<div class="main-page3">

								<div class="main-page4">

									<!-- Begin Header -->

									<div id="header">

										
											<a href="/" class="nounder"><img src="/templates/rt_terrantribune_j15/images/blank.gif" border="0" alt="" id="logo" /></a>

										
										
										
											<div id="searchmod">

														<div class="moduletable">
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="40" alt="Buscar" class="inputbox" type="text" size="40" value="Escribe o que buscas.."  onblur="if(this.value=='') this.value='Escribe o que buscas..';" onfocus="if(this.value=='Escribe o que buscas..') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="114" />
</form>		</div>
	

											</div>

										
									</div>

									<!-- End Header -->

									<!-- Begin Horizontal Menu -->

									<div id="horiz-menu" class="suckerfish">

										
											<ul class="menutop"><li class="blue item1"><a href="http://www.surfgz.com/"><span>Inicio</span></a></li><li class="parent blue item26"><a href="/surfing.html" class="topdaddy"><span>Surfing</span></a><ul><li class="item173"><a href="/surfing/sesions-de-surf.html"><span>Sesións Surf</span></a></li><li class="item190"><a href="/surfing/circuito-galego.html"><span>Circuito Galego</span></a></li><li class="item128"><a href="/surfing/campionatos.html"><span>Campionatos</span></a></li><li class="item189"><a href="/surfing/federacion-galega.html"><span>FGS</span></a></li><li class="item129"><a href="/surfing/surfeiros.html"><span>Surfeiros</span></a></li><li class="item193"><a href="/surfing/internacional.html"><span>Internacional</span></a></li><li class="item175"><a href="/surfing/viaxes.html"><span>Viaxes</span></a></li><li class="item152"><a href="/surfing/entrevistas.html"><span>Entrevistas</span></a></li><li class="item148"><a href="/surfing/shapeando.html"><span>Shapers</span></a></li><li class="item132"><a href="/surfing/soulsurfing.html"><span>Outras</span></a></li></ul></li><li class="parent blue item28"><a href="/bodyboard.html" class="topdaddy"><span>Bodyboard</span></a><ul><li class="item172"><a href="/bodyboard/sesions-de-body.html"><span>Sesións de Body</span></a></li><li class="item149"><a href="/bodyboard/campionatos.html"><span>Campionatos</span></a></li><li class="item151"><a href="/bodyboard/bugueiros.html"><span>Bugueir@s</span></a></li><li class="item153"><a href="/bodyboard/entrevistas.html"><span>Entrevistas</span></a></li><li class="item176"><a href="/bodyboard/viaxes.html"><span>Viaxes</span></a></li></ul></li><li class="blue item29"><a href="/longueiron.html"><span>Longboard</span></a></li><li class="blue item185"><a href="/paddle.html"><span>Paddle</span></a></li><li class="parent blue active item30"><a href="/ciencia.html" class="topdaddy"><span>Cultura</span></a><ul><li class="item196"><a href="/ciencia/cine-foto-arte.html"><span>Fotografía e Cinema</span></a></li><li class="item119"><a href="/ciencia/historia.html"><span>Historia do Surf en Galicia</span></a></li><li id="current" class="active item114"><a href="/ciencia/mar.html"><span>Ciencias Mariñas</span></a></li><li class="item113"><a href="/ciencia/tech.html"><span>Tecnoloxía</span></a></li><li class="item115"><a href="/ciencia/fitness.html"><span>Adestramentos</span></a></li></ul></li><li class="green item109"><a href="/ecoloxia.html"><span>Ecoloxía</span></a></li><li class="blue item191"><a href="/directorio-de-empresas.html"><span>Directorio</span></a></li><li class="red item192"><a href="http://www.surfmarket.org" target="_blank"><span>Tenda</span></a></li><li class="blue item166"><a href="/contactar.html"><span>Contacto</span></a></li></ul>
										
									</div>

									
									<!-- End Horizontal Menu -->

									<!-- Begin Showcase Area -->

									
										<div class="showcase-div"></div>

									
									<!-- End Showcase Area -->

									<!-- Begin Main Content Area -->

									<div id="main-section">

										<div class="padding">

											<div class="main-content block">

												<!-- Begin Left Column -->

												
												<!-- End Left Column -->

												<!-- Begin Right Column -->

												
												<div id="right-column">

													<div class="padding">

														<div id="rightmodules" class="spacer">

															
															
														</div>

														
																<div class="module-ad">
			<div>
				<div>
					<div>
											
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/SurfGZ" width="250" colorscheme="dark" show_faces="false" stream="false" header="true"></fb:like-box>
					</div>
				</div>
			</div>
		</div>
			<div class="modulead">
			<div>
				<div>
					<div>
											

<a href="http://twitter.com/surfgz" class="twitter-follow-button"
    
    
    data-width="100%"
    data-button="grey" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @surfgz</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
													<h3>Publicidade:</h3>
											<div class="bannergroup-ad">

<div class="banneritem-ad"><a href="/component/banners/click/75.html" target="_blank"><img src="http://www.surfgz.com/images/banners/bannerb.jpg" alt="Cartel" /></a><div class="clr"></div>
	</div>

</div>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
													<h3>Estado do Mar</h3>
											<div>
<div></div><p style="text-align: center;" mce_style="text-align: center;"><img src="http://a0.fast-meteo.com/maps/static/Spain.htsgw.metric.6.cc23.jpg" mce_src="http://a0.fast-meteo.com/maps/static/Spain.htsgw.metric.6.cc23.jpg" height="211" width="250"><br mce_bogus="1"></p>
</div>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
													<h3>O máis visitado este mes</h3>
											<ul class="mostread-ad">
	<li class="mostread-ad">
		<a href="/surfing/surfeiros/4255-abel-lago.html" class="mostread-ad">
			Abel Lago presenta &quot;LagoLand&quot; a súa nova webserie</a>
	</li>
	<li class="mostread-ad">
		<a href="/longueiron/84-sesions-longueiron/4251-a-road-through-galicia-reef.html" class="mostread-ad">
			A road through Galicia - Reef</a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/soulsurfing/4247-roubo-coruna.html" class="mostread-ad">
			Aviso de roubo de pranchas e neoprenos na Coruña</a>
	</li>
	<li class="mostread-ad">
		<a href="/bodyboard/campionatos/4248-copa-galicia.html" class="mostread-ad">
			Copa Galicia Bodyboard 2016 Doniños </a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/sesions-de-surf/4252-costa-fotosplino.html" class="mostread-ad">
			Unha tarde na Costa - Fotosplino</a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/sesions-de-surf/4242-gony-z-series-portugal-2016.html" class="mostread-ad">
			Gony Z Series Portugal 2016 </a>
	</li>
	<li class="mostread-ad">
		<a href="/bodyboard/sesions-de-body/4264-trailer-en-terra-celta.html" class="mostread-ad">
			Trailer EN TERRA CELTA</a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/campionatos/4265-gony-red-bull-rivals-mundaka.html" class="mostread-ad">
			Olaza de Gony no Red Bull Rivals Mundaka</a>
	</li>
	<li class="mostread-ad">
		<a href="/ciencia/mar/4266-temporal-inverno.html" class="mostread-ad">
			Chega o primeiro temporal do Inverno</a>
	</li>
	<li class="mostread-ad">
		<a href="/longueiron/84-sesions-longueiron/4241-classic-surfing.html" class="mostread-ad">
			Classic Surfing Day</a>
	</li>
</ul>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Novas de Surf & Ciencia </h3>
											<ul class="latestnews">
	<li class="latestnews">
		<a href="/ciencia/mar/4268-alerta-vermella-na-costa-galega.html" class="latestnews">
			Alerta vermella na Costa Galega</a>
	</li>
	<li class="latestnews">
		<a href="/ciencia/mar/4266-temporal-inverno.html" class="latestnews">
			Chega o primeiro temporal do Inverno</a>
	</li>
	<li class="latestnews">
		<a href="/surfing/shapeando/4250-raices-cormoran-surfboards.html" class="latestnews">
			Raices - Cormorán Surfboards</a>
	</li>
	<li class="latestnews">
		<a href="/ciencia/cine-foto-arte/4198-comics.html" class="latestnews">
			Presentado &quot;Surfistas desconocidos&quot; novo traballo de Surf&amp;Comics</a>
	</li>
	<li class="latestnews">
		<a href="/ciencia/tech/4196-surfcam-caion.html" class="latestnews">
			Nova webcam en Caión grazas a Camaramar</a>
	</li>
	<li class="latestnews">
		<a href="/ciencia/cine-foto-arte/4168-conjurador-olas.html" class="latestnews">
			Xa podes ler o comic surfeiro &quot;El Conjurador de Olas&quot;</a>
	</li>
	<li class="latestnews">
		<a href="/ciencia/tech/4109-bastiagueiro-surfcam.html" class="latestnews">
			Camaramar presenta unha nova surfcam en Bastiagueiro</a>
	</li>
	<li class="latestnews">
		<a href="/ciencia/tech/4008-kelly-slater.html" class="latestnews">
			Kelly &amp; Friends na súa nova piscina! [VIDEO]</a>
	</li>
	<li class="latestnews">
		<a href="/ciencia/historia/4005-piscinas-ondas.html" class="latestnews">
			Unha breve historia das piscinas de ondas [VIDEO]</a>
	</li>
	<li class="latestnews">
		<a href="/ciencia/historia/4001-nazare-1968.html" class="latestnews">
			Nazaré 1968 [VIDEO]</a>
	</li>
</ul>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
													<h3>EMPRESAS AMIGAS:</h3>
											<div class="bannergroup-ad">

<div class="banneritem-ad"><a href="/component/banners/click/42.html" target="_blank"><img src="http://www.surfgz.com/images/banners/honey.jpg" alt="Cartel" /></a><div class="clr"></div>
	</div>

</div>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
											<div class="bannergroup-ad">

<div class="banneritem-ad"><a href="/component/banners/click/22.html" target="_blank"><img src="http://www.surfgz.com/images/banners/camara300.jpg" alt="Cartel" /></a><div class="clr"></div>
	</div>

</div>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
													<h3>Blogs Surfeiros da Nosa Costa</h3>
											<ul><li><a target="_blank" mce_href="http://jahgoyelsurf.blogspot.com.es" href="http://jahgoyelsurf.blogspot.com.es">Good Life with a good Vibes</a> <br></li><li><a target="_blank" mce_href="http://desdelacroa.blogspot.com.es/" href="http://desdelacroa.blogspot.com.es/">Desde la Croa</a> <br></li><li><a target="_blank" mce_href="http://respirandosalitre.blogspot.com.es/" href="http://respirandosalitre.blogspot.com.es/">Esnifa Salitre</a><br mce_bogus="1"></li><li><a target="_blank" mce_href="http://www.weekendislands.com" href="http://www.weekendislands.com">Wknd Islands</a><br mce_bogus="1"></li><li><a target="_blank" mce_href="http://fareirosaderiva.blogspot.com.es/" href="http://fareirosaderiva.blogspot.com.es/">Fareiros á Deriva</a><br mce_bogus="1"></li><li><a target="_blank" mce_href="http://www.rubendezabodyboard.com/" href="http://www.rubendezabodyboard.com/">O Blog de Pincho</a><br></li></ul>					</div>
				</div>
			</div>
		</div>
	

														<div id="rightmodules2" class="spacer">

															
															
														</div>

													</div>

									 			</div>

												
												<!-- End Right Column -->

												<!-- Begin Center Column -->

												<div id="center-column">

													<div class="padding">

														
															<div id="pathway">

																<span class="breadcrumbs pathway">
<a href="/ciencia.html" class="pathway">Cultura</a> <img src="/templates/rt_terrantribune_j15/images/arrow.png" alt=""  /> <a href="/ciencia/mar.html" class="pathway">Ciencias Mariñas</a> <img src="/templates/rt_terrantribune_j15/images/arrow.png" alt=""  /> Alerta vermella na Costa Galega</span>


															</div>

														
														
														

														

<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/ciencia/mar/4268-alerta-vermella-na-costa-galega.html" class="contentpagetitle">
			Alerta vermella na Costa Galega</a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		Xoves, 02 Febreiro 2017 09:05	</td>
</tr>


<tr>
<td valign="top">
<p style="text-align: center;" mce_style="text-align: center;"><img mce_src="/images/stories/surfNoticias/2017/temporal/hoxe2.gif" src="/images/stories/surfNoticias/2017/temporal/hoxe2.gif" height="480" width="640"><br /></p><p>Hoxe imos recibir pola tarde o maior golpe de mar no que vai de ano con ondas de ata 11 metros na costa Atlántica e ata 7 metros na Mariña Lucense. Os ventos van acadar rachas que superan os 100Km/h con fortes chuvias e precipitacións. Se pensades ir a surfear tedes coidado nos desprazamentos en coche por mor do mal estado das estradas e tamén.</p><p>A marea baixa é sobre o mediodía e podedes procurar ondas en spots moi resgardados e que funcionen con ventos de compoñente sur.</p><p>Boas Ondas a tod@s!</p><p><plugin name=fcomment version=1.0.25/><div id="fb-root"></div><script type="text/javascript">
(function() {
var e = document.createElement('script');
e.type = 'text/javascript';
e.src =  'http://connect.facebook.net/gl_ES/all.js';
e.async = true;
document.getElementById('fb-root').appendChild(e);
}());
</script>
<fb:comments width="600" num_posts="25" href="http://www.surfgz.com/ciencia/mar/4268-alerta-vermella-na-costa-galega.html" colorscheme="light"></fb:comments><br /></p><!-- Partilhator Plug-in Begin --><div id="partilhator" class="left"><span class="partilhator_icone"><a rel="nofollow" href="http://twitter.com/share?url=http%3A%2F%2Fwww.surfgz.com%2Fciencia%2Fmar%2F4268-alerta-vermella-na-costa-galega.html&text=SurfGz.com: Alerta+vermella+na+Costa+Galega&via=surfgz" target="_blank"><img style="border: 0;" src="http://www.surfgz.com/plugins/content/partilha_imagens/jtwitter_24x24.png" height="24" width="24"  alt="Partillar no Twitter" title="Partillar no Twitter" /></a></span><span class="partilhator_inshare"><script type="IN/Share" data-url="http://www.surfgz.com/ciencia/mar/4268-alerta-vermella-na-costa-galega.html" data-counter="right"></script></span><script src="http://apis.google.com/js/plusone.js" type="text/javascript">{lang:"gl-ES"}</script><span class="partilhator_googleplus"><g:plusone size="standard" href="http://www.surfgz.com/ciencia/mar/4268-alerta-vermella-na-costa-galega.html"></g:plusone></span></div><!-- Partilhator Plug-in End --><!-- KA Like and Share Button Start --><div class="kasocialplugin"><span class="kafbshare"><fb:share-button class="url" href="http://www.surfgz.com/ciencia/mar/4268-alerta-vermella-na-costa-galega.html" type="button"></fb:share-button></span><span class="kafblike"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.surfgz.com/ciencia/mar/4268-alerta-vermella-na-costa-galega.html&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;height=21&amp;action=like&amp;font=segoe+ui&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:21px"></iframe></span></div><!-- KA Like and Share Button End--></script></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<div class="rating-container">
	<form id="rate-3895" class="addrating" method="post" action="/component/comments/?task=rating.add">
		<ul class="rating-stars">
			<li id="current-3895" class="current-rating" style="width:100%;"></li>
			<li><a title="1" rel="0.2" class="one-star rate" href="/component/comments/3895.html?task=rating.add&amp;category_id=0&amp;9000c6b73fd67e077700ed40c0a284dc=1&amp;redirect=L2NpZW5jaWEvbWFyLzQyNjgtYWxlcnRhLXZlcm1lbGxhLW5hLWNvc3RhLWdhbGVnYS5odG1s&amp;score=0.2" rel="nofollow">1</a></li>
			<li><a title="2" rel="0.4" class="two-stars rate" href="/component/comments/3895.html?task=rating.add&amp;category_id=0&amp;9000c6b73fd67e077700ed40c0a284dc=1&amp;redirect=L2NpZW5jaWEvbWFyLzQyNjgtYWxlcnRhLXZlcm1lbGxhLW5hLWNvc3RhLWdhbGVnYS5odG1s&amp;score=0.4" rel="nofollow">2</a></li>
			<li><a title="3" rel="0.6" class="three-stars rate" href="/component/comments/3895.html?task=rating.add&amp;category_id=0&amp;9000c6b73fd67e077700ed40c0a284dc=1&amp;redirect=L2NpZW5jaWEvbWFyLzQyNjgtYWxlcnRhLXZlcm1lbGxhLW5hLWNvc3RhLWdhbGVnYS5odG1s&amp;score=0.6" rel="nofollow">3</a></li>
			<li><a title="4" rel="0.8" class="four-stars rate" href="/component/comments/3895.html?task=rating.add&amp;category_id=0&amp;9000c6b73fd67e077700ed40c0a284dc=1&amp;redirect=L2NpZW5jaWEvbWFyLzQyNjgtYWxlcnRhLXZlcm1lbGxhLW5hLWNvc3RhLWdhbGVnYS5odG1s&amp;score=0.8" rel="nofollow">4</a></li>
			<li><a title="5" rel="1.0" class="five-stars rate" href="/component/comments/3895.html?task=rating.add&amp;category_id=0&amp;9000c6b73fd67e077700ed40c0a284dc=1&amp;redirect=L2NpZW5jaWEvbWFyLzQyNjgtYWxlcnRhLXZlcm1lbGxhLW5hLWNvc3RhLWdhbGVnYS5odG1s&amp;score=1.0" rel="nofollow">5</a></li>
		</ul>

		<input type="hidden" name="score" value="" />
		<input type="hidden" name="thread_id" value="3895" />
		<input type="hidden" name="category_id" value="0" />
		<input type="hidden" name="redirect" value="L2NpZW5jaWEvbWFyLzQyNjgtYWxlcnRhLXZlcm1lbGxhLW5hLWNvc3RhLWdhbGVnYS5odG1s" />
		<input type="hidden" name="9000c6b73fd67e077700ed40c0a284dc" value="1" />	</form>

	<div id="rating-count-3895" class="rating-count">
		<small><span class="count">1</span>
			<span class="string">Vote</span></small>
	</div>
</div>

	<div id="comments">
		<h3 id="comments-num">
<span class="numcomments">0</span> Comentarios		</h3>
		<ol id="commentlist">
					</ol>
	</div>

	<h3 id="leave-response">
		Engadir comentario	</h3>
	<div id="respond-container">
		
<form id="respond-form" method="post" action="/component/comments/?task=comment.add" class="form-validate">
	<fieldset>
		<dl>
			<dt><label for="comment_name">Nome</label></dt>
			<dd><input id="comment_name" name="name" class="inputbox required" tabindex="1" /></dd>

			<dt><label for="comment_email">Email (non será publicado)</label></dt>
			<dd><input id="comment_email" name="email" class="inputbox required validate-email" tabindex="2" /></dd>



			<dt><label for="comment_body">Comentario</label></dt>
			<dd>
				<textarea id="comment_body" name="body" class="inputbox required" tabindex="5" rows="8" cols="60"></textarea>
			</dd>
		</dl>


		<br><div id='keycaptcha_div' style='height:220px; padding:0; margin:0; display:table; border:none;'><table style="padding-top:10px; padding-bottom:10px; border:none; " cellpadding="0" cellspacing="0">
				<tr style="border:none;"><td style="border:none;"><input type="hidden" id="capcode" name="capcode" value="false" />
				Completa o puzzle pra saber que non es un spammer</td></tr><tr style="border:none;"><td style="border:none;" align="center"><!-- KeyCAPTCHA code (www.keycaptcha.com)-->
<script type="text/javascript">
	var s_s_c_user_id = '80606';
	var s_s_c_session_id = '5892ee80a5b69-5.0.9.12';
	var s_s_c_captcha_field_id = 'capcode';
	var s_s_c_submit_button_id = 'submitter';
	var s_s_c_web_server_sign = '482fc901bde19f4c9febd3176c3e57b6';
	var s_s_c_web_server_sign2 = '40fc1f93bdaa210b92e2615c0dc3cd5d';
</script>
<script type="text/javascript" src="http://backs.keycaptcha.com/swfs/cap.js"></script>
<!-- end of KeyCAPTCHA code--><noscript><b style="color:red;">You should turn on JavaScript on your browser. After that please reload the page. Otherwise you won&#039;t be able to post any information on this site.</b></noscript></td></tr></table></div><input type="submit" name="button" value="Enviar" id="submitter" tabindex="7" />

		<input type="hidden" name="thread_id" value="3895" />
		<input type="hidden" name="redirect" value="L2NpZW5jaWEvbWFyLzQyNjgtYWxlcnRhLXZlcm1lbGxhLW5hLWNvc3RhLWdhbGVnYS5odG1s" />
		<input type="hidden" name="9000c6b73fd67e077700ed40c0a284dc" value="1" />	</fieldset>
</form>
	</div><script type='text/javascript'>s_s_c_submit_button_id = 'submitter-#-r';</script>

														
															<div id="mainmodules" class="spacer w99">

																
																
																	<div class="block">

																				<div class="module">
			<div>
				<div>
					<div>
													<h3>A que hora está a marea hoxe?</h3>
											
<!-- Web-Expert.gr Ultimate Feed Display Starts here -->

<div style="direction: ltr; text-align: left ! important"><div class="ufeed_textbefore">Fai click na ligazón pra consultar as mareas de hoxe na Coruña, Vigo, Vilagarcía de Arousa, Foz, Corcubión, Camariñas, Corme, A Guarda, Ribeira, Muros, Pontevedra, Ferrol e Marín.</div>
	<table border="0" style="width:99%" align="center" class="rsstable">
	 			<tr valign="top">
		
		
				<td style="width: 120px;padding: 3px;" align="center">
					<div class="feed_title_left"><a target="_blank" href="http://www.meteogalicia.gal/web/predicion/maritima/mareasIndex.action?request_locale=gl&amp;idPorto=1&amp;data=02/02/2017">Mareas en A Coruña para  xoves 02 de febreiro</a></div>
				</td>		
			
		
			</tr>
	 			<tr valign="top">
		
		
				<td style="width: 120px;padding: 3px;height:0px;border:0px;" align="center"></td>
			
		
			</tr>
	 			<tr valign="top">
		
		
				<td style="width: 120px;padding: 3px;height:0px;border:0px;" align="center"></td>
			
		
			</tr>
	
</table><div class="ufeed_textafter"></div>
</div>
<!-- Web-Expert.gr Ultimate Feed Display Ends here -->					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Outras noticias que tamén che poden interesar:</h3>
											
 
	<ul class="relateditems">
			<li>
							<a href="/ciencia/mar/4266-temporal-inverno.html" class="fj_relatedplus">
		 	Chega o primeiro temporal do Inverno			</a>
		
			

			

				</li>
			<li>
							<a href="/ciencia/mar/3639-surfrider-galiza.html" class="fj_relatedplus">
		 	Para cando unha agrupación galega da Surfrider Foundation?			</a>
		
			

			

				</li>
			<li>
							<a href="/ciencia/mar/3748-prevision-surf-galicia.html" class="fj_relatedplus">
		 	Achégase o terceiro golpe de mar de Agosto. Estás preparado?			</a>
		
			

			

				</li>
			<li>
							<a href="/ciencia/mar/3591-limpeza-praia-afife.html" class="fj_relatedplus">
		 	Limpeza Praia de Arda - Sábado 21 de Marzo			</a>
		
			

			

				</li>
			<li>
							<a href="/ciencia/mar/3420-temperatura-mar.html" class="fj_relatedplus">
		 	Temos augas tropicais na costa Galega?			</a>
		
			

			

				</li>
			<li>
							<a href="/ciencia/mar/3409-festival-marea-alta.html" class="fj_relatedplus">
		 	Festival Marea Alta - A Coruña do 16 ao 21 de Setembro			</a>
		
			

			

				</li>
			<li>
							<a href="/ciencia/mar/2873-curso-de-oceanografia-nivel-2-en-san-ciprian.html" class="fj_relatedplus">
		 	Curso de Oceanografía Nivel 2 en San Ciprián			</a>
		
			

			

				</li>
			<li>
							<a href="/ciencia/mar/2818-curso-de-oceanografia-impartido-por-tony-butt-en-san-ciprian.html" class="fj_relatedplus">
		 	Curso de Oceanografía impartido por Tony Butt en San Ciprián			</a>
		
			

			

				</li>
	</ul>
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Os nosos amigos!</h3>
											<table id="mtrplus" width="100%" border="0" cellpadding="5" cellspacing="10">
<tr>

<td valign="top"><a href="/directorio-de-empresas/escolas/oxigeno-surf-school.html" class="" title="Oxígeno Surf - Viveiro - Lugo">Oxígeno Surf - Viveiro -...</a><br /><a href="/directorio-de-empresas/escolas/oxigeno-surf-school.html"><img class="mt_image" align="bottom" border="0" src="http://www.surfgz.com/components/com_mtree/img/listings/s/661.jpg" width="160" height="160" alt="Oxígeno Surf - Viveiro - Lugo" title="Oxígeno Surf - Viveiro - Lugo" /></a></td>

<td valign="top"><a href="/directorio-de-empresas/escolas/patos-surf-escola-praia-de-patos-nigran.html" class="" title="Patos Surf Escola - Praia de Patos - Nigrán">Patos Surf Escola - Praia...</a><br /><a href="/directorio-de-empresas/escolas/patos-surf-escola-praia-de-patos-nigran.html"><img class="mt_image" align="bottom" border="0" src="http://www.surfgz.com/components/com_mtree/img/listings/s/659.jpg" width="160" height="160" alt="Patos Surf Escola - Praia de Patos - Nigrán" title="Patos Surf Escola - Praia de Patos - Nigrán" /></a></td>

<td valign="top"><a href="/directorio-de-empresas/material/tsp-the-surfeiros-piratas.html" class="" title="TSP - The Surfeiros Piratas">TSP - The Surfeiros Piratas</a><br /><a href="/directorio-de-empresas/material/tsp-the-surfeiros-piratas.html"><img class="mt_image" align="bottom" border="0" src="http://www.surfgz.com/components/com_mtree/img/listings/s/583.jpg" width="160" height="160" alt="TSP - The Surfeiros Piratas" title="TSP - The Surfeiros Piratas" /></a></td>
</tr>
<tr>

<td valign="top"><a href="/directorio-de-empresas/escolas/silfocamps-escola-de-surf-malpica.html" class="" title="SilfoCamps - Escola de Surf - Malpica">SilfoCamps - Escola de Surf...</a><br /><a href="/directorio-de-empresas/escolas/silfocamps-escola-de-surf-malpica.html"><img class="mt_image" align="bottom" border="0" src="http://www.surfgz.com/components/com_mtree/img/listings/s/780.jpg" width="160" height="160" alt="SilfoCamps - Escola de Surf - Malpica" title="SilfoCamps - Escola de Surf - Malpica" /></a></td>

<td valign="top"><a href="/directorio-de-empresas/clubes-galegos-surf/limosa.html" class="" title="Limosa Surf - A Mariña">Limosa Surf - A Mariña</a><br /><a href="/directorio-de-empresas/clubes-galegos-surf/limosa.html"><img class="mt_image" align="bottom" border="0" src="http://www.surfgz.com/components/com_mtree/img/listings/s/592.jpg" width="160" height="160" alt="Limosa Surf - A Mariña" title="Limosa Surf - A Mariña" /></a></td>

<td valign="top"><a href="/directorio-de-empresas/shapers-reparacions/iron-mountain-surfboards.html" class="" title="Iron Mountain Surfboards - Nigrán">Iron Mountain Surfboards -...</a><br /><a href="/directorio-de-empresas/shapers-reparacions/iron-mountain-surfboards.html"><img class="mt_image" align="bottom" border="0" src="http://www.surfgz.com/components/com_mtree/img/listings/s/588.jpg" width="160" height="160" alt="Iron Mountain Surfboards - Nigrán" title="Iron Mountain Surfboards - Nigrán" /></a></td>
</tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

																	</div>

																
																
															</div>

														
													</div>

												</div>

												<div class="clr"></div>

												<!-- End Center Column -->

											</div>

											<!-- Begin Modules Block 1 -->

											
											<!-- End Modules Block 1 -->

											<!-- Begin Modules Block 2 -->

											
												<div class="main-content block2">

													<div class="block-surround">

														<div class="block-surround2">

															<div class="block-surround3">

																<div class="block-surround4">

																	<div id="bottommodules2" class="spacer w99">

																		
																			<div class="block">

																						<div class="module-ad">
			<div>
				<div>
					<div>
											<div class="bannergroup-ad">

<div class="banneritem-ad"><a href="/component/banners/click/11.html" target="_blank"><img src="http://www.surfgz.com/images/banners/banner_xaneiro.png" alt="Cartel" /></a><div class="clr"></div>
	</div>

</div>					</div>
				</div>
			</div>
		</div>
	

																			</div>

																		
																		
																		
																	</div>

																</div>

															</div>

														</div>

													</div>

												</div>

											
											<!-- End Modules Block 2 -->

										</div>

									</div>

									<!-- End Main Content Area -->

									<!-- Begin Bottom Menu -->

									
										<div id="bottom-menu">

													<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
					<!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
    background:url('http://www.surfgz.com/modules/mod_cookiesaccept/img/przez_b.png');border-color:#000;color:#fff;        ">
    <h2 style="
	color:#fff;	">Atención! Este sitio emprega cookies e tecnoloxías similares.</h2> 
    <p style="
		color:#fff;		">Non mudar a configuración do teu navegador implica que aceptas o seu uso.                </p>
    <div class="accept" style="">Acepto</div>
</div>


<script type="text/javascript">
	var jeCookiesAccept = jQuery.noConflict();
    jeCookiesAccept(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jeCookiesAccept('#ca_banner');
    var $ca_infoplus = jeCookiesAccept('.infoplus.info_modal');
    var $ca_info = jeCookiesAccept('#ca_info');
    var $ca_info_close = jeCookiesAccept('.ca_info_close');
    var $ca_infoaccept = jeCookiesAccept('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jeCookiesAccept.post('http://www.surfgz.com/ciencia/mar/4268-alerta-vermella-na-costa-galega.html', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
		</div>
	

										</div>

									
									<!-- End Bottom Menu -->

									<!-- Begin Bottom Modules -->

									
										<div id="bottom">

											<div id="footermodules" class="spacer w33">

												
													<div class="block">

																<div class="module">
			<div>
				<div>
					<div>
													<h3>Sobre Nós</h3>
											<p style="text-align: left;" mce_style="text-align: left;"><b>Surf GZ</b> é un xornal surfeiro que ten coma obxetivo promover e  espallar a cultura da xente da praia pola Rede. Levamos traballando  dende 2008 e levamos máis de 4.000 novas publicadas grazas ao traballo dos nosos colaboradores.<br></p>					</div>
				</div>
			</div>
		</div>
	

													</div>

												
												
													<div class="block">

																<div class="module">
			<div>
				<div>
					<div>
													<h3>Colabora connosco!</h3>
											<p>Podes colaborar connosco como corresponsal ou fotógrafo enviando os teus artigos, fotos,  vídeos, crónicas de campionatos e outros eventos. Estamos encantados de publicar os vosos traballos pra que cheguen a máis xente. Axúdanos!<br></p>					</div>
				</div>
			</div>
		</div>
	

													</div>

												
												
													<div class="block">

																<div class="module">
			<div>
				<div>
					<div>
													<h3>As nosas Redes</h3>
											<p>Podes seguirnos nas Redes sociais onde estamos publicando e compartindo novas de seguido. Únete á conversa en:<br></p><p style="text-align: center;" mce_style="text-align: center;"><a href="https://www.facebook.com/SurfGZ" mce_href="https://www.facebook.com/SurfGZ" target="_blank"><img src="/images/stories/fb.png" mce_src="/images/stories/fb.png" border="0"></a> <a href="https://twitter.com/SurfGz" mce_href="https://twitter.com/SurfGz" target="_blank"><img src="/images/stories/tw.png" mce_src="/images/stories/tw.png" border="0"></a> <a href="http://instagram.com/surfgz/" mce_href="http://instagram.com/surfgz/" target="_blank"><img src="/images/instagram.png" mce_src="/images/instagram.png" height="34" border="0" width="34"></a> <a href="https://vimeo.com/surfgz" mce_href="https://vimeo.com/surfgz" target="_blank"><img src="/images/stories/vimeo.png" mce_src="/images/stories/vimeo.png" border="0"></a> <a href="/ciencia/tech.feed?type=rss" mce_href="/ciencia/tech.feed?type=rss" target="_blank"><img src="/images/stories/rss35.png" mce_src="/images/stories/rss35.png" height="34" border="0" width="34"></a><br mce_bogus="1"></p>					</div>
				</div>
			</div>
		</div>
	

													</div>

												
											</div>

										</div>

									
									<!-- End Bottom Modules -->

									<!-- Begin Footer -->

									<div id="footer">

										<div class="footer-left">

											<div class="footer-right">

												
																										

												<a href="http://www.joomlaempresa.es/" title="JoomlaEmpresa" class="nounder"><img src="/templates/rt_terrantribune_j15/images/blank.gif" alt="JoomlaEmpresa" id="rocket" class="png" /></a>

																						<div class="copyright"> Web realizada por <a href="http://www.Joomlaempresa.es" target="_blank">JoomlaEmpresa.es</a> | 2017 SurfGZ.com| <a href="http://www.surfgz.com/web/aviso.html" target="_blank">Protección de Datos e Aviso Legal</a></div> 



   



												
											</div>

										</div>

									</div>

									<!-- End Footer -->

								</div>

							</div>

						</div>

					</div>

				</div>

			</div>

			<div class="debug">

				

			</div>

		</div>

		<!-- End Wrapper -->

		</div>

	</body>

</html>