
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="gl-es" lang="gl-es" >

	<head>

		<meta name="google-site-verification" content="GfBPiUe-ZWYvfjBGqfQ_WW6YpzEVlhuUisDe5AJaWUo" />

		  <base href="http://www.surfgz.com/surfing/circuito-galego/4229-campionato-de-patos-2016-video.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="surfing, surfeiro, surf, galicia, galiza, body, bodyboard, longboard, WQS, WCT, pantin, longueiron, doniños, campelo, vigo, patos, lanzada, foxos, costa da morte, cantabrico, oceano, mar, atlantico" />
  <meta name="title" content="Campionato de Patos 2016 [VIDEO]" />
  <meta name="author" content="SurfGz" />
  <meta name="description" content="Vídeo presentado por Novalbos coas mellores imaxes do 25º Trofeo de Surf Concello de Nigrán no Pico de Patos e que foi a última proba do Circuíto Galego de Surf deste ano. " />
  <meta name="generator" content="" />
  <title>Campionato de Patos 2016 [VIDEO] | SurfGz.com - As Novas da Praia - Surf Galiza Longboard Paddle Bodyboard</title>
  <link href="/templates/rt_terrantribune_j15/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/content/jw_allvideos/tmpl/Classic/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_comments/media/css/comments.css" type="text/css" />
  <link rel="stylesheet" href="/media/jxtended/css/highlighter.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_cookiesaccept/screen.css" type="text/css" />
  <link rel="stylesheet" href="http://www.surfgz.com/modules/mod_we_ufeed_display/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.surfgz.com/modules/mod_mt_rand_listing_plus/tmpl/style.css" type="text/css" />
  <style type="text/css">
    <!--
#partilhator {height: 30px; margin: 3px 3px 3px 3px;}
#partilhator.left {text-align: left;}
#partilhator.right {text-align: right;}
#partilhator.center {text-align: center;}
#partilhator img {border: none; margin: 0; padding: 0;}
#partilhator a, a:hover, a:visited, a:link {text-decoration: none; margin: 0; padding: 0; background-color: transparent;}
#partilhator .partilhator_icone {margin-right: 5px; background-color: transparent;}
#partilhator .partilhator_googleplus {display: inline-block;}
#partilhator .partilhator_inshare {display: inline-block; margin-right: 5px; position: relative; top: 2px;}.kasocialplugin {display:-moz-inline-block; float:left; width:100%;}.kafbshare {float:left; margin:5px;}.kafblike {float:left; margin:5px;}	ul.rating-stars,ul.rating-stars a:hover,ul.rating-stars .current-rating{background-image: url(http://www.surfgz.com/components/com_comments/media/images/star_orange.png)}
    -->
  </style>
  <script type="text/javascript" src="/media/system/js/mootools-uncompressed.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/jw_allvideos/includes/js/mediaplayer/jwplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/jw_allvideos/includes/js/wmvplayer/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/jw_allvideos/includes/js/wmvplayer/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/jw_allvideos/includes/js/quicktimeplayer/AC_QuickTime.js"></script>
  <script type="text/javascript" src="http://platform.linkedin.com/in.js"></script>
  <script type="text/javascript" src="/components/com_comments/media/js/ratings.js"></script>
  <script type="text/javascript" src="/media/system/js/validate.js"></script>
  <script type="text/javascript" src="/components/com_comments/media/js/comments.js"></script>
  <script type="text/javascript" src="/components/com_comments/media/js/posteditor.js"></script>
  <script type="text/javascript" src="/media/jxtended/js/highlighter.js"></script>
  <script type="text/javascript" src="http://code.jquery.com/jquery-latest.min.js"></script>
  <script type="text/javascript">
function sendmail() {
var xmlhttp;
if (window.XMLHttpRequest) {xmlhttp=new XMLHttpRequest();} else {xmlhttp=new ActiveXObject('Microsoft.XMLHTTP');}
xmlhttp.open('GET','http://www.surfgz.com/plugins/content/fcomment_sendmail.php?from=SurfGZ.com+-+Novas+Surfeiras+%3Cinfo%40surfgz.com%3E&to=info%40surfgz.com&subject=Novo+comentario+Facebook&body=http%3A%2F%2Fwww.surfgz.com%2Fsurfing%2Fcircuito-galego%2F4229-campionato-de-patos-2016-video.html',true);
xmlhttp.send();
};
window.fbAsyncInit = function() {
FB.init({appId: '', status: true, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', function (response) {sendmail();});
};
	cOptions = {captcha:0};	cOptions = {captcha:0};		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.surfgz.com/surfing/circuito-galego/4229-campionato-de-patos-2016-video.html"/>
  <meta property="og:site_name" content="SurfGz.com - As Novas da Praia - Surf Galiza Longboard Paddle Bodyboard"/>
  <meta property="og:locale" content="gl_ES"/>


		
<link rel="shortcut icon" href="/images/favicon.ico" />
<link href="/templates/rt_terrantribune_j15/css/template_css.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/blue.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/rokmininews.css" rel="stylesheet" type="text/css" />
<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
<link href="/templates/system/css/general.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/typography.css" rel="stylesheet" type="text/css" />
<style type="text/css">
	div.wrapper { margin: 0 auto; width: 1024px;padding:0;}
	#left-column { width:0px;padding:0;}
	#right-column { width:270px;padding:0;}
	#center-column { margin-left:0px;margin-right:270px;padding:0;}
</style>	
<script type="text/javascript" src="/templates/rt_terrantribune_j15/js/rokutils.js"></script>
 



	<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">

<meta name="google-site-verification" content="" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-2701697-28']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

</head>

	<body id="ff-default" class="f-larger bc-blue iehandle">

		<div id="page-bg">

		<!-- Begin Wrapper -->

		<div class="wrapper">

			
				<div id="top-banner">

							<div class="moduletable-ad">
					<div class="bannergroup-ad">

<div class="banneritem-ad"><a href="/component/banners/click/52.html" target="_blank"><img src="http://www.surfgz.com/images/banners/winter.jpg" alt="Cartel" /></a><div class="clr"></div>
	</div>

</div>		</div>
	

				</div>

			
			<div class="shadow-left">

				<div class="shadow-right">

					<div class="main-page">

						<div class="main-page2">

							<div class="main-page3">

								<div class="main-page4">

									<!-- Begin Header -->

									<div id="header">

										
											<a href="/" class="nounder"><img src="/templates/rt_terrantribune_j15/images/blank.gif" border="0" alt="" id="logo" /></a>

										
										
										
											<div id="searchmod">

														<div class="moduletable">
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="40" alt="Buscar" class="inputbox" type="text" size="40" value="Escribe o que buscas.."  onblur="if(this.value=='') this.value='Escribe o que buscas..';" onfocus="if(this.value=='Escribe o que buscas..') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="190" />
</form>		</div>
	

											</div>

										
									</div>

									<!-- End Header -->

									<!-- Begin Horizontal Menu -->

									<div id="horiz-menu" class="splitmenu">

										
											<ul class="menutop"><li class="parent blue item1"><a href="http://www.surfgz.com/" class="topdaddy"><span>Inicio</span></a></li><li class="parent blue active item26"><a href="/surfing.html" class="topdaddy"><span>Surfing</span></a></li><li class="parent blue item28"><a href="/bodyboard.html" class="topdaddy"><span>Bodyboard</span></a></li><li class="parent blue item29"><a href="/longueiron.html" class="topdaddy"><span>Longboard</span></a></li><li class="parent blue item185"><a href="/paddle.html" class="topdaddy"><span>Paddle</span></a></li><li class="parent blue item30"><a href="/ciencia.html" class="topdaddy"><span>Cultura</span></a></li><li class="green item109"><a href="/ecoloxia.html"><span>Ecoloxía</span></a></li><li class="blue item191"><a href="/directorio-de-empresas.html"><span>Directorio</span></a></li><li class="red item192"><a href="http://www.surfmarket.org" target="_blank"><span>Tenda</span></a></li><li class="blue item166"><a href="/contactar.html"><span>Contacto</span></a></li></ul>
										
									</div>

									
										<div id="sub-menu">

											<ul class="menu"><li class="item173"><a href="/surfing/sesions-de-surf.html"><span>Surf Ceive</span></a></li><li id="current" class="active item190"><a href="/surfing/circuito-galego.html"><span>Circuito Galego</span></a></li><li class="item128"><a href="/surfing/campionatos.html"><span>Campionatos</span></a></li><li class="item189"><a href="/surfing/federacion-galega.html"><span>FGS</span></a></li><li class="item129"><a href="/surfing/surfeiros.html"><span>Surfeiros</span></a></li><li class="item193"><a href="/surfing/internacional.html"><span>Internacional</span></a></li><li class="item175"><a href="/surfing/viaxes.html"><span>Viaxes</span></a></li><li class="item152"><a href="/surfing/entrevistas.html"><span>Entrevistas</span></a></li><li class="item148"><a href="/surfing/shapeando.html"><span>Shapers</span></a></li><li class="item132"><a href="/surfing/soulsurfing.html"><span>Outras</span></a></li></ul>
										</div>

									
									<!-- End Horizontal Menu -->

									<!-- Begin Showcase Area -->

									
										<div class="showcase-div"></div>

									
									<!-- End Showcase Area -->

									<!-- Begin Main Content Area -->

									<div id="main-section">

										<div class="padding">

											<div class="main-content block">

												<!-- Begin Left Column -->

												
												<!-- End Left Column -->

												<!-- Begin Right Column -->

												
												<div id="right-column">

													<div class="padding">

														<div id="rightmodules" class="spacer">

															
															
														</div>

														
																<div class="module-ad">
			<div>
				<div>
					<div>
											
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/SurfGZ" width="250" colorscheme="dark" show_faces="true" stream="false" header="true"></fb:like-box>
					</div>
				</div>
			</div>
		</div>
			<div class="modulead">
			<div>
				<div>
					<div>
											

<a href="http://twitter.com/surfgz" class="twitter-follow-button"
    
    
    data-width="100%"
    data-button="grey" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @surfgz</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
													<h3>Publicidade:</h3>
											<div class="bannergroup-ad">

<div class="banneritem-ad"><a href="/component/banners/click/75.html" target="_blank"><img src="http://www.surfgz.com/images/banners/bannerb.jpg" alt="Cartel" /></a><div class="clr"></div>
	</div>

</div>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
													<h3>Estado do Mar</h3>
											<div>
<div></div><p style="text-align: center;" mce_style="text-align: center;"><img src="http://a0.fast-meteo.com/maps/static/Spain.htsgw.metric.6.cc23.jpg" mce_src="http://a0.fast-meteo.com/maps/static/Spain.htsgw.metric.6.cc23.jpg" height="211" width="250"><br mce_bogus="1"></p>
</div>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
													<h3>O máis visitado este mes</h3>
											<ul class="mostread-ad">
	<li class="mostread-ad">
		<a href="/surfing/sesions-de-surf/4221-two-sisters.html" class="mostread-ad">
			Two Sisters - Mateo Saco [VIDEO]</a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/sesions-de-surf/4230-rias-baixas.html" class="mostread-ad">
			Tubazos nas Rías Baixas - Jorge Touriño</a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/circuito-galego/4219-nigran-surf-open.html" class="mostread-ad">
			Crónica do 25º Trofeo Concello de Nigrán de Surf Open</a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/sesions-de-surf/4207-razo-on-fire.html" class="mostread-ad">
			Razo on Fire [VIDEO]</a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/viaxes/4204-rayito-surfing-nicaragua.html" class="mostread-ad">
			Rayito surfing Nicaragua [VIDEO]</a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/sesions-de-surf/4212-friends-family.html" class="mostread-ad">
			Friends &amp; Family [VIDEO]</a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/sesions-de-surf/4216-montalvo-session-benito-oliveira.html" class="mostread-ad">
			Montalvo Session - Benito Oliveira</a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/sesions-de-surf/4205-os-muertos.html" class="mostread-ad">
			Os Muertos - Benito Oliveira</a>
	</li>
	<li class="mostread-ad">
		<a href="/bodyboard/bugueiros/4209-shabat-cristian-perez-video.html" class="mostread-ad">
			Shabat - Cristian Pérez [VIDEO]</a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/sesions-de-surf/4218-montalvo.html" class="mostread-ad">
			Sesión de Outono en Montalvo </a>
	</li>
</ul>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
													<h3>EMPRESAS AMIGAS:</h3>
											<div class="bannergroup-ad">

<div class="banneritem-ad"><a href="/component/banners/click/44.html" target="_blank"><img src="http://www.surfgz.com/images/banners/logo_point.jpg" alt="Cartel" /></a><div class="clr"></div>
	</div>

</div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Novas Surfeiras</h3>
											<ul class="latestnews">
	<li class="latestnews">
		<a href="/surfing/sesions-de-surf/4230-rias-baixas.html" class="latestnews">
			Tubazos nas Rías Baixas - Jorge Touriño</a>
	</li>
	<li class="latestnews">
		<a href="/surfing/circuito-galego/4229-campionato-de-patos-2016-video.html" class="latestnews">
			Campionato de Patos 2016 [VIDEO]</a>
	</li>
	<li class="latestnews">
		<a href="/surfing/internacional/4228-nazare-challenge.html" class="latestnews">
			Nazaré Challenge</a>
	</li>
	<li class="latestnews">
		<a href="/surfing/internacional/4227-michel-bourez-vence-en-pipeline.html" class="latestnews">
			Michel Bourez vence en Pipeline</a>
	</li>
	<li class="latestnews">
		<a href="/surfing/sesions-de-surf/4221-two-sisters.html" class="latestnews">
			Two Sisters - Mateo Saco [VIDEO]</a>
	</li>
	<li class="latestnews">
		<a href="/surfing/soulsurfing/4225-nadal-solidario-con-patos-surf-escola.html" class="latestnews">
			Nadal Solidario con Patos Surf Escola - 23 de Decembro</a>
	</li>
	<li class="latestnews">
		<a href="/surfing/campionatos/4224-vaca-xxl.html" class="latestnews">
			Luis Rodríguez estará presente na Vaca XXL </a>
	</li>
	<li class="latestnews">
		<a href="/surfing/internacional/4223-opening-day-highlights-billabong-pipe-masters-.html" class="latestnews">
			Opening Day Highlights: Billabong Pipe Masters </a>
	</li>
</ul>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
											<div class="bannergroup-ad">

<div class="banneritem-ad"><a href="/component/banners/click/22.html" target="_blank"><img src="http://www.surfgz.com/images/banners/camara300.jpg" alt="Cartel" /></a><div class="clr"></div>
	</div>

</div>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
													<h3>Blogs Surfeiros da Nosa Costa</h3>
											<ul><li><a target="_blank" mce_href="http://jahgoyelsurf.blogspot.com.es" href="http://jahgoyelsurf.blogspot.com.es">Good Life with a good Vibes</a> <br></li><li><a target="_blank" mce_href="http://desdelacroa.blogspot.com.es/" href="http://desdelacroa.blogspot.com.es/">Desde la Croa</a> <br></li><li><a target="_blank" mce_href="http://respirandosalitre.blogspot.com.es/" href="http://respirandosalitre.blogspot.com.es/">Esnifa Salitre</a><br mce_bogus="1"></li><li><a target="_blank" mce_href="http://www.weekendislands.com" href="http://www.weekendislands.com">Wknd Islands</a><br mce_bogus="1"></li><li><a target="_blank" mce_href="http://fareirosaderiva.blogspot.com.es/" href="http://fareirosaderiva.blogspot.com.es/">Fareiros á Deriva</a><br mce_bogus="1"></li><li><a target="_blank" mce_href="http://www.rubendezabodyboard.com/" href="http://www.rubendezabodyboard.com/">O Blog de Pincho</a><br></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
											<div class="bannergroup-ad">

<div class="banneritem-ad"><a href="/component/banners/click/74.html" target="_blank"><img src="http://www.surfgz.com/images/banners/soft.jpg" alt="Cartel" /></a><div class="clr"></div>
	</div>

</div>					</div>
				</div>
			</div>
		</div>
	

														<div id="rightmodules2" class="spacer">

															
															
														</div>

													</div>

									 			</div>

												
												<!-- End Right Column -->

												<!-- Begin Center Column -->

												<div id="center-column">

													<div class="padding">

														
															<div id="pathway">

																<span class="breadcrumbs pathway">
<a href="/surfing.html" class="pathway">Surfing</a> <img src="/templates/rt_terrantribune_j15/images/arrow.png" alt=""  /> <a href="/surfing/circuito-galego.html" class="pathway">Circuito Galego</a> <img src="/templates/rt_terrantribune_j15/images/arrow.png" alt=""  /> Campionato de Patos 2016 [VIDEO]</span>


															</div>

														
														
														

														

<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/surfing/circuito-galego/4229-campionato-de-patos-2016-video.html" class="contentpagetitle">
			Campionato de Patos 2016 [VIDEO]</a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		Mércores, 21 Decembro 2016 09:34	</td>
</tr>


<tr>
<td valign="top">
<p>

<!-- JoomlaWorks "AllVideos" Plugin (v4.1) starts here -->

<div class="avPlayerWrapper">
	<div style="width:625px;" class="avPlayerContainer">
		<div id="AVPlayerID_d82633c2_259968358" class="avPlayerBlock">
			<iframe src="http://www.youtube.com/embed/eQdDHuE4Yqg" width="625" height="400" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>		</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.1) ends here -->

</p><p>Vídeo presentado por Novalbos coas mellores imaxes do 25º Trofeo de Surf Concello de Nigrán no Pico de Patos e que foi a última proba do Circuíto Galego de Surf deste ano. </p><p>Vídeo grazas a<a href="https://www.facebook.com/novalbos.wavecompany/" mce_href="https://www.facebook.com/novalbos.wavecompany/" target="_blank"> Novalbos Wave Company</a><br mce_bogus="1"></p>
<p style="text-align: center;" mce_style="text-align: center;"><img src="/images/stories/LOGOS/novalbos.jpg" mce_src="/images/stories/LOGOS/novalbos.jpg" border="0"></p>
<p style="text-align: center;" mce_style="text-align: center;"><img src="/images/stories/LOGOS/logo_fgs_2015_200.jpg" mce_src="/images/stories/LOGOS/logo_fgs_2015_200.jpg" border="0"></p><p>
<plugin name=fcomment version=1.0.25/><div id="fb-root"></div><script type="text/javascript">
(function() {
var e = document.createElement('script');
e.type = 'text/javascript';
e.src =  'http://connect.facebook.net/gl_ES/all.js';
e.async = true;
document.getElementById('fb-root').appendChild(e);
}());
</script>
<fb:comments width="600" num_posts="25" href="http://www.surfgz.com/surfing/circuito-galego/4229-campionato-de-patos-2016-video.html" colorscheme="light"></fb:comments></p><!-- Partilhator Plug-in Begin --><div id="partilhator" class="left"><span class="partilhator_icone"><a rel="nofollow" href="http://twitter.com/share?url=http%3A%2F%2Fwww.surfgz.com%2Fsurfing%2Fcircuito-galego%2F4229-campionato-de-patos-2016-video.html&text=SurfGz.com: Campionato+de+Patos+2016+%5BVIDEO%5D&via=surfgz" target="_blank"><img style="border: 0;" src="http://www.surfgz.com/plugins/content/partilha_imagens/jtwitter_24x24.png" height="24" width="24"  alt="Partillar no Twitter" title="Partillar no Twitter" /></a></span><span class="partilhator_inshare"><script type="IN/Share" data-url="http://www.surfgz.com/surfing/circuito-galego/4229-campionato-de-patos-2016-video.html" data-counter="right"></script></span><script src="http://apis.google.com/js/plusone.js" type="text/javascript">{lang:"gl-ES"}</script><span class="partilhator_googleplus"><g:plusone size="standard" href="http://www.surfgz.com/surfing/circuito-galego/4229-campionato-de-patos-2016-video.html"></g:plusone></span></div><!-- Partilhator Plug-in End --><!-- KA Like and Share Button Start --><div class="kasocialplugin"><span class="kafbshare"><fb:share-button class="url" href="http://www.surfgz.com/surfing/circuito-galego/4229-campionato-de-patos-2016-video.html" type="button"></fb:share-button></span><span class="kafblike"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.surfgz.com/surfing/circuito-galego/4229-campionato-de-patos-2016-video.html&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;height=21&amp;action=like&amp;font=segoe+ui&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:21px"></iframe></span></div><!-- KA Like and Share Button End--></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<div class="rating-container">
	<form id="rate-3861" class="addrating" method="post" action="/component/comments/?task=rating.add">
		<ul class="rating-stars">
			<li id="current-3861" class="current-rating" style="width:0%;"></li>
			<li><a title="1" rel="0.2" class="one-star rate" href="/component/comments/3861.html?task=rating.add&amp;category_id=0&amp;ddea3ed571d38985c6471ba62c4e2d24=1&amp;redirect=L3N1cmZpbmcvY2lyY3VpdG8tZ2FsZWdvLzQyMjktY2FtcGlvbmF0by1kZS1wYXRvcy0yMDE2LXZpZGVvLmh0bWw%3D&amp;score=0.2" rel="nofollow">1</a></li>
			<li><a title="2" rel="0.4" class="two-stars rate" href="/component/comments/3861.html?task=rating.add&amp;category_id=0&amp;ddea3ed571d38985c6471ba62c4e2d24=1&amp;redirect=L3N1cmZpbmcvY2lyY3VpdG8tZ2FsZWdvLzQyMjktY2FtcGlvbmF0by1kZS1wYXRvcy0yMDE2LXZpZGVvLmh0bWw%3D&amp;score=0.4" rel="nofollow">2</a></li>
			<li><a title="3" rel="0.6" class="three-stars rate" href="/component/comments/3861.html?task=rating.add&amp;category_id=0&amp;ddea3ed571d38985c6471ba62c4e2d24=1&amp;redirect=L3N1cmZpbmcvY2lyY3VpdG8tZ2FsZWdvLzQyMjktY2FtcGlvbmF0by1kZS1wYXRvcy0yMDE2LXZpZGVvLmh0bWw%3D&amp;score=0.6" rel="nofollow">3</a></li>
			<li><a title="4" rel="0.8" class="four-stars rate" href="/component/comments/3861.html?task=rating.add&amp;category_id=0&amp;ddea3ed571d38985c6471ba62c4e2d24=1&amp;redirect=L3N1cmZpbmcvY2lyY3VpdG8tZ2FsZWdvLzQyMjktY2FtcGlvbmF0by1kZS1wYXRvcy0yMDE2LXZpZGVvLmh0bWw%3D&amp;score=0.8" rel="nofollow">4</a></li>
			<li><a title="5" rel="1.0" class="five-stars rate" href="/component/comments/3861.html?task=rating.add&amp;category_id=0&amp;ddea3ed571d38985c6471ba62c4e2d24=1&amp;redirect=L3N1cmZpbmcvY2lyY3VpdG8tZ2FsZWdvLzQyMjktY2FtcGlvbmF0by1kZS1wYXRvcy0yMDE2LXZpZGVvLmh0bWw%3D&amp;score=1.0" rel="nofollow">5</a></li>
		</ul>

		<input type="hidden" name="score" value="" />
		<input type="hidden" name="thread_id" value="3861" />
		<input type="hidden" name="category_id" value="0" />
		<input type="hidden" name="redirect" value="L3N1cmZpbmcvY2lyY3VpdG8tZ2FsZWdvLzQyMjktY2FtcGlvbmF0by1kZS1wYXRvcy0yMDE2LXZpZGVvLmh0bWw=" />
		<input type="hidden" name="ddea3ed571d38985c6471ba62c4e2d24" value="1" />	</form>

	<div id="rating-count-3861" class="rating-count">
		<small><span class="count">0</span>
			<span class="string">Votes</span></small>
	</div>
</div>

	<div id="comments">
		<h3 id="comments-num">
<span class="numcomments">0</span> Comentarios		</h3>
		<ol id="commentlist">
					</ol>
	</div>

	<h3 id="leave-response">
		Engadir comentario	</h3>
	<div id="respond-container">
		
<form id="respond-form" method="post" action="/component/comments/?task=comment.add" class="form-validate">
	<fieldset>
		<dl>
			<dt><label for="comment_name">Nome</label></dt>
			<dd><input id="comment_name" name="name" class="inputbox required" tabindex="1" /></dd>

			<dt><label for="comment_email">Email (non será publicado)</label></dt>
			<dd><input id="comment_email" name="email" class="inputbox required validate-email" tabindex="2" /></dd>



			<dt><label for="comment_body">Comentario</label></dt>
			<dd>
				<textarea id="comment_body" name="body" class="inputbox required" tabindex="5" rows="8" cols="60"></textarea>
			</dd>
		</dl>


		<br><div id='keycaptcha_div' style='height:220px; padding:0; margin:0; display:table; border:none;'><table style="padding-top:10px; padding-bottom:10px; border:none; " cellpadding="0" cellspacing="0">
				<tr style="border:none;"><td style="border:none;"><input type="hidden" id="capcode" name="capcode" value="false" />
				Completa o puzzle pra saber que non es un spammer</td></tr><tr style="border:none;"><td style="border:none;" align="center"><!-- KeyCAPTCHA code (www.keycaptcha.com)-->
<script type="text/javascript">
	var s_s_c_user_id = '80606';
	var s_s_c_session_id = '585bee879a8a6-5.0.9.12';
	var s_s_c_captcha_field_id = 'capcode';
	var s_s_c_submit_button_id = 'submitter';
	var s_s_c_web_server_sign = 'd9d1031f05784647fa7b788f347b30c1';
	var s_s_c_web_server_sign2 = '24c8a641439e461672766a6bfa84e532';
</script>
<script type="text/javascript" src="http://backs.keycaptcha.com/swfs/cap.js"></script>
<!-- end of KeyCAPTCHA code--><noscript><b style="color:red;">You should turn on JavaScript on your browser. After that please reload the page. Otherwise you won&#039;t be able to post any information on this site.</b></noscript></td></tr></table></div><input type="submit" name="button" value="Enviar" id="submitter" tabindex="7" />

		<input type="hidden" name="thread_id" value="3861" />
		<input type="hidden" name="redirect" value="L3N1cmZpbmcvY2lyY3VpdG8tZ2FsZWdvLzQyMjktY2FtcGlvbmF0by1kZS1wYXRvcy0yMDE2LXZpZGVvLmh0bWw=" />
		<input type="hidden" name="ddea3ed571d38985c6471ba62c4e2d24" value="1" />	</fieldset>
</form>
	</div><script type='text/javascript'>s_s_c_submit_button_id = 'submitter-#-r';</script>

														
															<div id="mainmodules" class="spacer w99">

																
																
																	<div class="block">

																				<div class="module">
			<div>
				<div>
					<div>
													<h3>A que hora está a marea hoxe?</h3>
											
<!-- Web-Expert.gr Ultimate Feed Display Starts here -->

<div style="direction: ltr; text-align: left ! important"><div class="ufeed_textbefore">Fai click na ligazón pra consultar as mareas de hoxe na Coruña, Vigo, Vilagarcía de Arousa, Foz, Corcubión, Camariñas, Corme, A Guarda, Ribeira, Muros, Pontevedra, Ferrol e Marín.</div>
	<table border="0" style="width:99%" align="center" class="rsstable">
	 			<tr valign="top">
		
		
				<td style="width: 120px;padding: 3px;" align="center">
					<div class="feed_title_left"><a target="_blank" href="http://www.meteogalicia.gal/web/predicion/maritima/mareasIndex.action?request_locale=gl&amp;idPorto=1&amp;data=22/12/2016">Mareas en A Coruña para  xoves 22 de decembro</a></div>
				</td>		
			
		
			</tr>
	 			<tr valign="top">
		
		
				<td style="width: 120px;padding: 3px;height:0px;border:0px;" align="center"></td>
			
		
			</tr>
	 			<tr valign="top">
		
		
				<td style="width: 120px;padding: 3px;height:0px;border:0px;" align="center"></td>
			
		
			</tr>
	
</table><div class="ufeed_textafter"></div>
</div>
<!-- Web-Expert.gr Ultimate Feed Display Ends here -->					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Outras noticias que tamén che poden interesar:</h3>
											
 
	<ul class="relateditems">
			<li>
							<a href="/surfing/circuito-galego/4219-nigran-surf-open.html" class="fj_relatedplus">
		 	Crónica do 25º Trofeo Concello de Nigrán de Surf Open			</a>
		
			

			

				</li>
			<li>
							<a href="/surfing/circuito-galego/4215-campionato-patos.html" class="fj_relatedplus">
		 	Convocado o Campionato do Pico de Patos			</a>
		
			

			

				</li>
			<li>
							<a href="/surfing/circuito-galego/4203-campionato-a-lanzada-fgs-video.html" class="fj_relatedplus">
		 	Campionato A Lanzada - FGS [VIDEO]			</a>
		
			

			

				</li>
			<li>
							<a href="/surfing/circuito-galego/4186-campionato-de-razo.html" class="fj_relatedplus">
		 	Campionato de Razo 2016 [VIDEO]			</a>
		
			

			

				</li>
			<li>
							<a href="/surfing/circuito-galego/4175-campionato-razo.html" class="fj_relatedplus">
		 	Esta finde temos Campionato en Razo - FGS			</a>
		
			

			

				</li>
			<li>
							<a href="/surfing/circuito-galego/4167-patos.html" class="fj_relatedplus">
		 	Convocado o Campionato de Patos para esta fin de semana			</a>
		
			

			

				</li>
			<li>
							<a href="/surfing/circuito-galego/4158-fgs-campionato-as-furnas-2016-video.html" class="fj_relatedplus">
		 	FGS Campionato As Furnas 2016 [VIDEO]			</a>
		
			

			

				</li>
			<li>
							<a href="/surfing/circuito-galego/4153-lanzada-fgs.html" class="fj_relatedplus">
		 	Aberto o prazo de inscripción para o Campionato A Lanzada 2016			</a>
		
			

			

				</li>
	</ul>
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Os nosos amigos!</h3>
											<table id="mtrplus" width="100%" border="0" cellpadding="5" cellspacing="10">
<tr>

<td valign="top"><a href="/directorio-de-empresas/material/surfmarket.html" class="" title="Surfmarket.org - Tenda de surf e material de segunda man">Surfmarket.org - Tenda de...</a><br /><a href="/directorio-de-empresas/material/surfmarket.html"><img class="mt_image" align="bottom" border="0" src="http://www.surfgz.com/components/com_mtree/img/listings/s/827.jpg" width="160" height="160" alt="Surfmarket.org - Tenda de surf e material de segunda man" title="Surfmarket.org - Tenda de surf e material de segunda man" /></a></td>

<td valign="top"><a href="/directorio-de-empresas/shapers-reparacions/stinky-tofu-surboards.html" class="" title="Stinky Tofu Surfboards - Porto do Son">Stinky Tofu Surfboards -...</a><br /><a href="/directorio-de-empresas/shapers-reparacions/stinky-tofu-surboards.html"><img class="mt_image" align="bottom" border="0" src="http://www.surfgz.com/components/com_mtree/img/listings/s/590.jpg" width="160" height="160" alt="Stinky Tofu Surfboards - Porto do Son" title="Stinky Tofu Surfboards - Porto do Son" /></a></td>

<td valign="top"><a href="/directorio-de-empresas/clubes-galegos-surf/limosa.html" class="" title="Limosa Surf - A Mariña">Limosa Surf - A Mariña</a><br /><a href="/directorio-de-empresas/clubes-galegos-surf/limosa.html"><img class="mt_image" align="bottom" border="0" src="http://www.surfgz.com/components/com_mtree/img/listings/s/592.jpg" width="160" height="160" alt="Limosa Surf - A Mariña" title="Limosa Surf - A Mariña" /></a></td>
</tr>
<tr>

<td valign="top"><a href="/directorio-de-empresas/clubes-galegos-surf/arealonga-surf-clube.html" class="" title="Arealonga Surf Clube - Porto do Son">Arealonga Surf Clube -...</a><br /><a href="/directorio-de-empresas/clubes-galegos-surf/arealonga-surf-clube.html"><img class="mt_image" align="bottom" border="0" src="http://www.surfgz.com/components/com_mtree/img/listings/s/756.jpg" width="160" height="160" alt="Arealonga Surf Clube - Porto do Son" title="Arealonga Surf Clube - Porto do Son" /></a></td>

<td valign="top"><a href="/directorio-de-empresas/escolas/surf-as-furnas.html" class="" title="Surf House As Furnas - Porto do Son">Surf House As Furnas -...</a><br /><a href="/directorio-de-empresas/escolas/surf-as-furnas.html"><img class="mt_image" align="bottom" border="0" src="http://www.surfgz.com/components/com_mtree/img/listings/s/771.jpg" width="160" height="160" alt="Surf House As Furnas - Porto do Son" title="Surf House As Furnas - Porto do Son" /></a></td>

<td valign="top"><a href="/directorio-de-empresas/clubes-galegos-surf/oceano-surf-clube.html" class="" title="Océano Surf Clube - Ferrolterra">Océano Surf Clube -...</a><br /><a href="/directorio-de-empresas/clubes-galegos-surf/oceano-surf-clube.html"><img class="mt_image" align="bottom" border="0" src="http://www.surfgz.com/components/com_mtree/img/listings/s/591.jpg" width="160" height="160" alt="Océano Surf Clube - Ferrolterra" title="Océano Surf Clube - Ferrolterra" /></a></td>
</tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

																	</div>

																
																
															</div>

														
													</div>

												</div>

												<div class="clr"></div>

												<!-- End Center Column -->

											</div>

											<!-- Begin Modules Block 1 -->

											
											<!-- End Modules Block 1 -->

											<!-- Begin Modules Block 2 -->

											
												<div class="main-content block2">

													<div class="block-surround">

														<div class="block-surround2">

															<div class="block-surround3">

																<div class="block-surround4">

																	<div id="bottommodules2" class="spacer w99">

																		
																			<div class="block">

																						<div class="module-ad">
			<div>
				<div>
					<div>
											<div class="bannergroup-ad">

<div class="banneritem-ad"><a href="/component/banners/click/11.html" target="_blank"><img src="http://www.surfgz.com/images/banners/banner_xaneiro.png" alt="Cartel" /></a><div class="clr"></div>
	</div>

</div>					</div>
				</div>
			</div>
		</div>
	

																			</div>

																		
																		
																		
																	</div>

																</div>

															</div>

														</div>

													</div>

												</div>

											
											<!-- End Modules Block 2 -->

										</div>

									</div>

									<!-- End Main Content Area -->

									<!-- Begin Bottom Menu -->

									
										<div id="bottom-menu">

													<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
					<!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
    background:url('http://www.surfgz.com/modules/mod_cookiesaccept/img/przez_b.png');border-color:#000;color:#fff;        ">
    <h2 style="
	color:#fff;	">Atención! Este sitio emprega cookies e tecnoloxías similares.</h2> 
    <p style="
		color:#fff;		">Non mudar a configuración do teu navegador implica que aceptas o seu uso.                </p>
    <div class="accept" style="">Acepto</div>
</div>


<script type="text/javascript">
	var jeCookiesAccept = jQuery.noConflict();
    jeCookiesAccept(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jeCookiesAccept('#ca_banner');
    var $ca_infoplus = jeCookiesAccept('.infoplus.info_modal');
    var $ca_info = jeCookiesAccept('#ca_info');
    var $ca_info_close = jeCookiesAccept('.ca_info_close');
    var $ca_infoaccept = jeCookiesAccept('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jeCookiesAccept.post('http://www.surfgz.com/surfing/circuito-galego/4229-campionato-de-patos-2016-video.html', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
		</div>
	

										</div>

									
									<!-- End Bottom Menu -->

									<!-- Begin Bottom Modules -->

									
										<div id="bottom">

											<div id="footermodules" class="spacer w33">

												
													<div class="block">

																<div class="module">
			<div>
				<div>
					<div>
													<h3>Sobre Nós</h3>
											<p style="text-align: left;" mce_style="text-align: left;"><b>Surf GZ</b> é un xornal surfeiro que ten coma obxetivo promover e  espallar a cultura da xente da praia pola Rede. Levamos traballando  dende 2008 e levamos máis de 4.000 novas publicadas grazas ao traballo dos nosos colaboradores.<br></p>					</div>
				</div>
			</div>
		</div>
	

													</div>

												
												
													<div class="block">

																<div class="module">
			<div>
				<div>
					<div>
													<h3>Colabora connosco!</h3>
											<p>Podes colaborar connosco como corresponsal ou fotógrafo enviando os teus artigos, fotos,  vídeos, crónicas de campionatos e outros eventos. Estamos encantados de publicar os vosos traballos pra que cheguen a máis xente. Axúdanos!<br></p>					</div>
				</div>
			</div>
		</div>
	

													</div>

												
												
													<div class="block">

																<div class="module">
			<div>
				<div>
					<div>
													<h3>As nosas Redes</h3>
											<p>Podes seguirnos nas Redes sociais onde estamos publicando e compartindo novas de seguido. Únete á conversa en:<br></p><p style="text-align: center;" mce_style="text-align: center;"><a href="https://www.facebook.com/SurfGZ" mce_href="https://www.facebook.com/SurfGZ" target="_blank"><img src="/images/stories/fb.png" mce_src="/images/stories/fb.png" border="0"></a> <a href="https://twitter.com/SurfGz" mce_href="https://twitter.com/SurfGz" target="_blank"><img src="/images/stories/tw.png" mce_src="/images/stories/tw.png" border="0"></a> <a href="http://instagram.com/surfgz/" mce_href="http://instagram.com/surfgz/" target="_blank"><img src="/images/instagram.png" mce_src="/images/instagram.png" height="34" border="0" width="34"></a> <a href="https://vimeo.com/surfgz" mce_href="https://vimeo.com/surfgz" target="_blank"><img src="/images/stories/vimeo.png" mce_src="/images/stories/vimeo.png" border="0"></a> <a href="/ciencia/tech.feed?type=rss" mce_href="/ciencia/tech.feed?type=rss" target="_blank"><img src="/images/stories/rss35.png" mce_src="/images/stories/rss35.png" height="34" border="0" width="34"></a><br mce_bogus="1"></p>					</div>
				</div>
			</div>
		</div>
	

													</div>

												
											</div>

										</div>

									
									<!-- End Bottom Modules -->

									<!-- Begin Footer -->

									<div id="footer">

										<div class="footer-left">

											<div class="footer-right">

												
																										

												<a href="http://www.joomlaempresa.es/" title="JoomlaEmpresa" class="nounder"><img src="/templates/rt_terrantribune_j15/images/blank.gif" alt="JoomlaEmpresa" id="rocket" class="png" /></a>

																						<div class="copyright"> Web realizada por <a href="http://www.Joomlaempresa.es" target="_blank">JoomlaEmpresa.es</a> | 2016 SurfGZ.com| <a href="http://www.surfgz.com/web/aviso.html" target="_blank">Protección de Datos e Aviso Legal</a></div> 



   



												
											</div>

										</div>

									</div>

									<!-- End Footer -->

								</div>

							</div>

						</div>

					</div>

				</div>

			</div>

			<div class="debug">

				

			</div>

		</div>

		<!-- End Wrapper -->

		</div>

	</body>

</html>