
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="gl-es" lang="gl-es" >

	<head>

		

		  <base href="http://www.surfgz.com/surfing/soulsurfing/4291-traballo-monitor-surf.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="surfing, surfeiro, surf, galicia, galiza, body, bodyboard, longboard, WQS, WCT, pantin, longueiron, doniños, campelo, vigo, patos, lanzada, foxos, costa da morte, cantabrico, oceano, mar, atlantico" />
  <meta name="title" content="Oferta de traballo de monitor de surf en Bastiagueiro" />
  <meta name="author" content="SurfGz" />
  <meta name="description" content="Prado Surf Escola precisa incorporar monitores para a súa escola na praia de Bastiagueiro. Se tes o título TD1 ou TD2 e queres traballar de monitor de surf podes contactar con iles pra lles enviar o teu CV. " />
  <meta name="generator" content="" />
  <title>Oferta de traballo de monitor de surf en Bastiagueiro | SurfGz.com - As Novas da Praia - Surf Galiza Longboard Paddle Bodyboard</title>
  <link href="/templates/rt_terrantribune_j15/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_comments/media/css/comments.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_cookiesaccept/screen.css" type="text/css" />
  <style type="text/css">
    <!--
#partilhator {height: 30px; margin: 3px 3px 3px 3px;}
#partilhator.left {text-align: left;}
#partilhator.right {text-align: right;}
#partilhator.center {text-align: center;}
#partilhator img {border: none; margin: 0; padding: 0;}
#partilhator a, a:hover, a:visited, a:link {text-decoration: none; margin: 0; padding: 0; background-color: transparent;}
#partilhator .partilhator_icone {margin-right: 5px; background-color: transparent;}.kasocialplugin {display:-moz-inline-block; float:left; width:100%;}.kafbshare {float:left; margin:5px;}.kafblike {float:left; margin:5px;}	ul.rating-stars,ul.rating-stars a:hover,ul.rating-stars .current-rating{background-image: url(http://www.surfgz.com/components/com_comments/media/images/star_orange.png)}
    -->
  </style>
  <script type="text/javascript" src="/media/system/js/mootools-uncompressed.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/components/com_comments/media/js/ratings.js"></script>
  <script type="text/javascript" src="http://code.jquery.com/jquery-latest.min.js"></script>
  <script type="text/javascript">
function sendmail() {
var xmlhttp;
if (window.XMLHttpRequest) {xmlhttp=new XMLHttpRequest();} else {xmlhttp=new ActiveXObject('Microsoft.XMLHTTP');}
xmlhttp.open('GET','http://www.surfgz.com/plugins/content/fcomment_sendmail.php?from=SurfGZ.com+-+Novas+Surfeiras+%3Cinfo%40surfgz.com%3E&to=info%40surfgz.com&subject=Novo+comentario+Facebook&body=http%3A%2F%2Fwww.surfgz.com%2Fsurfing%2Fsoulsurfing%2F4291-traballo-monitor-surf.html',true);
xmlhttp.send();
};
window.fbAsyncInit = function() {
FB.init({appId: '', status: true, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', function (response) {sendmail();});
};
		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.surfgz.com/surfing/soulsurfing/4291-traballo-monitor-surf.html"/>
  <meta property="og:site_name" content="SurfGz.com - As Novas da Praia - Surf Galiza Longboard Paddle Bodyboard"/>
  <meta property="og:locale" content="gl_ES"/>


		
<link rel="shortcut icon" href="/images/favicon.ico" />
<link href="/templates/rt_terrantribune_j15/css/template_css.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/blue.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/rokmininews.css" rel="stylesheet" type="text/css" />
<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
<link href="/templates/system/css/general.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/typography.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/rokmoomenu.css" rel="stylesheet" type="text/css" />
<style type="text/css">
	div.wrapper { margin: 0 auto; width: 1024px;padding:0;}
	#left-column { width:0px;padding:0;}
	#right-column { width:270px;padding:0;}
	#center-column { margin-left:0px;margin-right:270px;padding:0;}
</style>	
<script type="text/javascript" src="/templates/rt_terrantribune_j15/js/rokutils.js"></script>
 



	<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">

<meta name="google-site-verification" content="GfBPiUe-ZWYvfjBGqfQ_WW6YpzEVlhuUisDe5AJaWUo" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-2701697-28']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

</head>

	<body id="ff-default" class="f-larger bc-blue iehandle">

		<div id="page-bg">

		<!-- Begin Wrapper -->

		<div class="wrapper">

			
				<div id="top-banner">

							<div class="moduletable-ad">
					<div class="bannergroup-ad">

<div class="banneritem-ad"><a href="/component/banners/click/52.html" target="_blank"><img src="http://www.surfgz.com/images/banners/winter.jpg" alt="Cartel" /></a><div class="clr"></div>
	</div>

</div>		</div>
	

				</div>

			
			<div class="shadow-left">

				<div class="shadow-right">

					<div class="main-page">

						<div class="main-page2">

							<div class="main-page3">

								<div class="main-page4">

									<!-- Begin Header -->

									<div id="header">

										
											<a href="/" class="nounder"><img src="/templates/rt_terrantribune_j15/images/blank.gif" border="0" alt="" id="logo" /></a>

										
										
										
											<div id="searchmod">

														<div class="moduletable">
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="40" alt="Buscar" class="inputbox" type="text" size="40" value="Escribe o que buscas.."  onblur="if(this.value=='') this.value='Escribe o que buscas..';" onfocus="if(this.value=='Escribe o que buscas..') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="132" />
</form>		</div>
	

											</div>

										
									</div>

									<!-- End Header -->

									<!-- Begin Horizontal Menu -->

									<div id="horiz-menu" class="suckerfish">

										
											<ul class="menutop"><li class="blue item1"><a href="http://www.surfgz.com/"><span>Inicio</span></a></li><li class="parent blue active item26"><a href="/surfing.html" class="topdaddy"><span>Surfing</span></a><ul><li class="item173"><a href="/surfing/sesions-de-surf.html"><span>Sesións Surf</span></a></li><li class="item190"><a href="/surfing/circuito-galego.html"><span>Circuito Galego</span></a></li><li class="item128"><a href="/surfing/campionatos.html"><span>Campionatos</span></a></li><li class="item189"><a href="/surfing/federacion-galega.html"><span>FGS</span></a></li><li class="item129"><a href="/surfing/surfeiros.html"><span>Surfeiros</span></a></li><li class="item193"><a href="/surfing/internacional.html"><span>Internacional</span></a></li><li class="item175"><a href="/surfing/viaxes.html"><span>Viaxes</span></a></li><li class="item152"><a href="/surfing/entrevistas.html"><span>Entrevistas</span></a></li><li class="item148"><a href="/surfing/shapeando.html"><span>Shapers</span></a></li><li id="current" class="active item132"><a href="/surfing/soulsurfing.html"><span>Outras</span></a></li></ul></li><li class="parent blue item28"><a href="/bodyboard.html" class="topdaddy"><span>Bodyboard</span></a><ul><li class="item172"><a href="/bodyboard/sesions-de-body.html"><span>Sesións de Body</span></a></li><li class="item149"><a href="/bodyboard/campionatos.html"><span>Campionatos</span></a></li><li class="item151"><a href="/bodyboard/bugueiros.html"><span>Bugueir@s</span></a></li><li class="item153"><a href="/bodyboard/entrevistas.html"><span>Entrevistas</span></a></li><li class="item176"><a href="/bodyboard/viaxes.html"><span>Viaxes</span></a></li></ul></li><li class="blue item29"><a href="/longueiron.html"><span>Longboard</span></a></li><li class="blue item185"><a href="/paddle.html"><span>Paddle</span></a></li><li class="parent blue item30"><a href="/ciencia.html" class="topdaddy"><span>Cultura</span></a><ul><li class="item196"><a href="/ciencia/cine-foto-arte.html"><span>Fotografía e Cinema</span></a></li><li class="item119"><a href="/ciencia/historia.html"><span>Historia do Surf en Galicia</span></a></li><li class="item114"><a href="/ciencia/mar.html"><span>Ciencias Mariñas</span></a></li><li class="item113"><a href="/ciencia/tech.html"><span>Tecnoloxía</span></a></li><li class="item115"><a href="/ciencia/fitness.html"><span>Adestramentos</span></a></li></ul></li><li class="green item109"><a href="/ecoloxia.html"><span>Ecoloxía</span></a></li><li class="blue item191"><a href="/directorio-de-empresas.html"><span>Directorio</span></a></li><li class="red item192"><a href="http://www.surfmarket.org" target="_blank"><span>Tenda</span></a></li><li class="blue item166"><a href="/contactar.html"><span>Contacto</span></a></li></ul>
										
									</div>

									
									<!-- End Horizontal Menu -->

									<!-- Begin Showcase Area -->

									
										<div class="showcase-div"></div>

									
									<!-- End Showcase Area -->

									<!-- Begin Main Content Area -->

									<div id="main-section">

										<div class="padding">

											<div class="main-content block">

												<!-- Begin Left Column -->

												
												<!-- End Left Column -->

												<!-- Begin Right Column -->

												
												<div id="right-column">

													<div class="padding">

														<div id="rightmodules" class="spacer">

															
															
														</div>

														
																<div class="module-ad">
			<div>
				<div>
					<div>
													<h3>Estado do Mar</h3>
											<div>
<div></div><p style="text-align: center;" mce_style="text-align: center;"><img src="http://a0.fast-meteo.com/maps/static/Spain.htsgw.metric.6.cc23.jpg" mce_src="http://a0.fast-meteo.com/maps/static/Spain.htsgw.metric.6.cc23.jpg" height="211" width="250"><br mce_bogus="1"></p>
</div>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
													<h3>Publicidade:</h3>
											<div class="bannergroup-ad">

<div class="banneritem-ad"><a href="/component/banners/click/75.html" target="_blank"><img src="http://www.surfgz.com/images/banners/bannerb.jpg" alt="Cartel" /></a><div class="clr"></div>
	</div>

</div>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
													<h3>O máis visitado este mes</h3>
											<ul class="mostread-ad">
	<li class="mostread-ad">
		<a href="/surfing/sesions-de-surf/4280-surf-en-samil-adfoto.html" class="mostread-ad">
			Surf en Samil - ADFoto</a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/entrevistas/4256-marcos-heinrich.html" class="mostread-ad">
			Conversas surfeiras con Marcos Heinrich</a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/soulsurfing/4283-skimboarding-nas-rias-baixas.html" class="mostread-ad">
			Skimboarding nas Rías Baixas</a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/shapeando/4288-toma-goma-surfboards.html" class="mostread-ad">
			Coñecendo a Toma Goma Surfboards</a>
	</li>
	<li class="mostread-ad">
		<a href="/bodyboard/sesions-de-body/4277-barranan.html" class="mostread-ad">
			Barrañan #1 - Antonio Osende</a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/sesions-de-surf/4281-ondas-na-fontenla.html" class="mostread-ad">
			Ondas na Fontenla - Jorge Touriño</a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/viaxes/4274-hawaii-juan-fernandez.html" class="mostread-ad">
			Sesións hawaiianas de Juan Fernández</a>
	</li>
	<li class="mostread-ad">
		<a href="/longueiron/28-novas/4284-alive-galicia.html" class="mostread-ad">
			Alive / Alive - Galicia </a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/campionatos/4282-open-surf-sup-la-yerbabueba.html" class="mostread-ad">
			A Armada Galega destaca no  IV Open Surf &amp; SUP La Yerbabueba ION</a>
	</li>
	<li class="mostread-ad">
		<a href="/ciencia/historia/4258-14-trofeo-concello-de-nigran-de-surf-2004.html" class="mostread-ad">
			14º Trofeo Concello de Nigran de Surf 2004 - Novalbos Company</a>
	</li>
</ul>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
													<h3>EMPRESAS AMIGAS:</h3>
											<div class="bannergroup-ad">

<div class="banneritem-ad"><a href="/component/banners/click/39.html" target="_blank"><img src="http://www.surfgz.com/images/banners/oxgn300.jpg" alt="Cartel" /></a><div class="clr"></div>
	</div>

</div>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
											<div class="bannergroup-ad">

<div class="banneritem-ad"><a href="/component/banners/click/22.html" target="_blank"><img src="http://www.surfgz.com/images/banners/camara300.jpg" alt="Cartel" /></a><div class="clr"></div>
	</div>

</div>					</div>
				</div>
			</div>
		</div>
	

														<div id="rightmodules2" class="spacer">

															
															
														</div>

													</div>

									 			</div>

												
												<!-- End Right Column -->

												<!-- Begin Center Column -->

												<div id="center-column">

													<div class="padding">

														
															<div id="pathway">

																<span class="breadcrumbs pathway">
<a href="/surfing.html" class="pathway">Surfing</a> <img src="/templates/rt_terrantribune_j15/images/arrow.png" alt=""  /> <a href="/surfing/soulsurfing.html" class="pathway">Outras</a> <img src="/templates/rt_terrantribune_j15/images/arrow.png" alt=""  /> Oferta de traballo de monitor de surf en Bastiagueiro</span>


															</div>

														
														
														

														

<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/surfing/soulsurfing/4291-traballo-monitor-surf.html" class="contentpagetitle">
			Oferta de traballo de monitor de surf en Bastiagueiro</a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		Luns, 13 Marzo 2017 17:06	</td>
</tr>


<tr>
<td valign="top">
<p style="text-align: center;"><img mce_src="/images/stories/surfNoticias/2017/monitores.jpg" src="/images/stories/surfNoticias/2017/monitores.jpg" height="337" width="640"><br /></p><p style="text-align: left;"><br /><a id="js_n8" href="https://www.facebook.com/pradosurfescola/">Prado Surf Escola</a> precisa incorporar monitores para a súa escola na praia de Bastiagueiro. Se tes o título TD1 ou TD2 e queres traballar de monitor de surf podes contactar con iles pra lles enviar o teu CV. </p><p>E-mail de contacto: 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy77571 = 'c&#111;r&#117;n&#97;' + '&#64;';
 addy77571 = addy77571 + 'pr&#97;d&#111;s&#117;rf&#101;sc&#111;l&#97;' + '&#46;' + 'c&#111;m';
 document.write( '<a ' + path + '\'' + prefix + addy77571 + suffix + '\'' + attribs + '>' );
 document.write( addy77571 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>Este enderezo de correo-e está a ser protexido de programas autómatas de envío de correo non sedexado, precisas activar o JavaScript para velo
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p><p>Facebook de <a id="js_n8" href="https://www.facebook.com/pradosurfescola/">Prado Surf Escola</a></p><p><plugin name=fcomment version=1.0.25/><div id="fb-root"></div><script type="text/javascript">
(function() {
var e = document.createElement('script');
e.type = 'text/javascript';
e.src =  'http://connect.facebook.net/gl_ES/all.js';
e.async = true;
document.getElementById('fb-root').appendChild(e);
}());
</script>
<fb:comments width="600" num_posts="25" href="http://www.surfgz.com/surfing/soulsurfing/4291-traballo-monitor-surf.html" colorscheme="light"></fb:comments><br /></p><!-- Partilhator Plug-in Begin --><div id="partilhator" class="left"></div><!-- Partilhator Plug-in End --><!-- KA Like and Share Button Start --><div class="kasocialplugin"><span class="kafbshare"><fb:share-button class="url" href="http://www.surfgz.com/surfing/soulsurfing/4291-traballo-monitor-surf.html" type="button"></fb:share-button></span><span class="kafblike"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.surfgz.com/surfing/soulsurfing/4291-traballo-monitor-surf.html&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;height=21&amp;action=like&amp;font=segoe+ui&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:21px"></iframe></span></div><!-- KA Like and Share Button End--></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<div class="rating-container">
	<form id="rate-3920" class="addrating" method="post" action="/component/comments/?task=rating.add">
		<ul class="rating-stars">
			<li id="current-3920" class="current-rating" style="width:100%;"></li>
			<li><a title="1" rel="0.2" class="one-star rate" href="/component/comments/3920.html?task=rating.add&amp;category_id=0&amp;a80704beefa0974abd0c303baa48d867=1&amp;redirect=L3N1cmZpbmcvc291bHN1cmZpbmcvNDI5MS10cmFiYWxsby1tb25pdG9yLXN1cmYuaHRtbA%3D%3D&amp;score=0.2" rel="nofollow">1</a></li>
			<li><a title="2" rel="0.4" class="two-stars rate" href="/component/comments/3920.html?task=rating.add&amp;category_id=0&amp;a80704beefa0974abd0c303baa48d867=1&amp;redirect=L3N1cmZpbmcvc291bHN1cmZpbmcvNDI5MS10cmFiYWxsby1tb25pdG9yLXN1cmYuaHRtbA%3D%3D&amp;score=0.4" rel="nofollow">2</a></li>
			<li><a title="3" rel="0.6" class="three-stars rate" href="/component/comments/3920.html?task=rating.add&amp;category_id=0&amp;a80704beefa0974abd0c303baa48d867=1&amp;redirect=L3N1cmZpbmcvc291bHN1cmZpbmcvNDI5MS10cmFiYWxsby1tb25pdG9yLXN1cmYuaHRtbA%3D%3D&amp;score=0.6" rel="nofollow">3</a></li>
			<li><a title="4" rel="0.8" class="four-stars rate" href="/component/comments/3920.html?task=rating.add&amp;category_id=0&amp;a80704beefa0974abd0c303baa48d867=1&amp;redirect=L3N1cmZpbmcvc291bHN1cmZpbmcvNDI5MS10cmFiYWxsby1tb25pdG9yLXN1cmYuaHRtbA%3D%3D&amp;score=0.8" rel="nofollow">4</a></li>
			<li><a title="5" rel="1.0" class="five-stars rate" href="/component/comments/3920.html?task=rating.add&amp;category_id=0&amp;a80704beefa0974abd0c303baa48d867=1&amp;redirect=L3N1cmZpbmcvc291bHN1cmZpbmcvNDI5MS10cmFiYWxsby1tb25pdG9yLXN1cmYuaHRtbA%3D%3D&amp;score=1.0" rel="nofollow">5</a></li>
		</ul>

		<input type="hidden" name="score" value="" />
		<input type="hidden" name="thread_id" value="3920" />
		<input type="hidden" name="category_id" value="0" />
		<input type="hidden" name="redirect" value="L3N1cmZpbmcvc291bHN1cmZpbmcvNDI5MS10cmFiYWxsby1tb25pdG9yLXN1cmYuaHRtbA==" />
		<input type="hidden" name="a80704beefa0974abd0c303baa48d867" value="1" />	</form>

	<div id="rating-count-3920" class="rating-count">
		<small><span class="count">1</span>
			<span class="string">Vote</span></small>
	</div>
</div>

														
															<div id="mainmodules" class="spacer w99">

																
																
																	<div class="block">

																				<div class="module">
			<div>
				<div>
					<div>
													<h3>Outras noticias que tamén che poden interesar:</h3>
											
 
	<ul class="relateditems">
			<li>
							<a href="/surfing/soulsurfing/4283-skimboarding-nas-rias-baixas.html" class="fj_relatedplus">
		 	Skimboarding nas Rías Baixas			</a>
		
			

			

				</li>
			<li>
							<a href="/surfing/soulsurfing/4262-costa-das-ondas.html" class="fj_relatedplus">
		 	Presentación do proxecto Costa das Ondas 			</a>
		
			

			

				</li>
			<li>
							<a href="/surfing/soulsurfing/4247-roubo-coruna.html" class="fj_relatedplus">
		 	Aviso de roubo de pranchas e neoprenos na Coruña			</a>
		
			

			

				</li>
			<li>
							<a href="/surfing/soulsurfing/4244-papa-noeis-surfeiros-2016.html" class="fj_relatedplus">
		 	Papa Noeis Surfeiros 2016			</a>
		
			

			

				</li>
			<li>
							<a href="/surfing/soulsurfing/4237-gony-z-series.html" class="fj_relatedplus">
		 	Volven as Gony Z Series de "La Conservera del Surf"			</a>
		
			

			

				</li>
			<li>
							<a href="/surfing/soulsurfing/4225-nadal-solidario-con-patos-surf-escola.html" class="fj_relatedplus">
		 	Nadal Solidario con Patos Surf Escola - 23 de Decembro			</a>
		
			

			

				</li>
			<li>
							<a href="/surfing/soulsurfing/4190-curso-de-apnea-carballo.html" class="fj_relatedplus">
		 	Curso de Apnea en Carballo - 12 e 13 de Novembro			</a>
		
			

			

				</li>
			<li>
							<a href="/surfing/soulsurfing/4182-galicia-express.html" class="fj_relatedplus">
		 	Galicia Express			</a>
		
			

			

				</li>
	</ul>
					</div>
				</div>
			</div>
		</div>
	

																	</div>

																
																
															</div>

														
													</div>

												</div>

												<div class="clr"></div>

												<!-- End Center Column -->

											</div>

											<!-- Begin Modules Block 1 -->

											
											<!-- End Modules Block 1 -->

											<!-- Begin Modules Block 2 -->

											
												<div class="main-content block2">

													<div class="block-surround">

														<div class="block-surround2">

															<div class="block-surround3">

																<div class="block-surround4">

																	<div id="bottommodules2" class="spacer w99">

																		
																			<div class="block">

																						<div class="module-ad">
			<div>
				<div>
					<div>
											<div class="bannergroup-ad">

<div class="banneritem-ad"><a href="/component/banners/click/11.html" target="_blank"><img src="http://www.surfgz.com/images/banners/banner_xaneiro.png" alt="Cartel" /></a><div class="clr"></div>
	</div>

</div>					</div>
				</div>
			</div>
		</div>
	

																			</div>

																		
																		
																		
																	</div>

																</div>

															</div>

														</div>

													</div>

												</div>

											
											<!-- End Modules Block 2 -->

										</div>

									</div>

									<!-- End Main Content Area -->

									<!-- Begin Bottom Menu -->

									
										<div id="bottom-menu">

													<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
					<!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
    background:url('http://www.surfgz.com/modules/mod_cookiesaccept/img/przez_b.png');border-color:#000;color:#fff;        ">
    <h2 style="
	color:#fff;	">Atención! Este sitio emprega cookies e tecnoloxías similares.</h2> 
    <p style="
		color:#fff;		">Non mudar a configuración do teu navegador implica que aceptas o seu uso.                </p>
    <div class="accept" style="">Acepto</div>
</div>


<script type="text/javascript">
	var jeCookiesAccept = jQuery.noConflict();
    jeCookiesAccept(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jeCookiesAccept('#ca_banner');
    var $ca_infoplus = jeCookiesAccept('.infoplus.info_modal');
    var $ca_info = jeCookiesAccept('#ca_info');
    var $ca_info_close = jeCookiesAccept('.ca_info_close');
    var $ca_infoaccept = jeCookiesAccept('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jeCookiesAccept.post('http://www.surfgz.com/surfing/soulsurfing/4291-traballo-monitor-surf.html', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
		</div>
	

										</div>

									
									<!-- End Bottom Menu -->

									<!-- Begin Bottom Modules -->

									
										<div id="bottom">

											<div id="footermodules" class="spacer w33">

												
													<div class="block">

																<div class="module">
			<div>
				<div>
					<div>
													<h3>Sobre Nós</h3>
											<p style="text-align: left;" mce_style="text-align: left;"><b>Surf GZ</b> é un xornal surfeiro que ten coma obxetivo promover e  espallar a cultura da xente da praia pola Rede. Levamos traballando  dende 2008 e levamos máis de 4.000 novas publicadas grazas ao traballo dos nosos colaboradores.<br></p>					</div>
				</div>
			</div>
		</div>
	

													</div>

												
												
													<div class="block">

																<div class="module">
			<div>
				<div>
					<div>
													<h3>Colabora connosco!</h3>
											<p>Podes colaborar connosco como corresponsal ou fotógrafo enviando os teus artigos, fotos,  vídeos, crónicas de campionatos e outros eventos. Estamos encantados de publicar os vosos traballos pra que cheguen a máis xente. Axúdanos!<br></p>					</div>
				</div>
			</div>
		</div>
	

													</div>

												
												
													<div class="block">

																<div class="module">
			<div>
				<div>
					<div>
													<h3>As nosas Redes</h3>
											<p>Podes seguirnos nas Redes sociais onde estamos publicando e compartindo novas de seguido. Únete á conversa en:<br></p><p style="text-align: center;" mce_style="text-align: center;"><a href="https://www.facebook.com/SurfGZ" mce_href="https://www.facebook.com/SurfGZ" target="_blank"><img src="/images/stories/fb.png" mce_src="/images/stories/fb.png" border="0"></a> <a href="https://twitter.com/SurfGz" mce_href="https://twitter.com/SurfGz" target="_blank"><img src="/images/stories/tw.png" mce_src="/images/stories/tw.png" border="0"></a> <a href="http://instagram.com/surfgz/" mce_href="http://instagram.com/surfgz/" target="_blank"><img src="/images/instagram.png" mce_src="/images/instagram.png" height="34" border="0" width="34"></a> <a href="https://vimeo.com/surfgz" mce_href="https://vimeo.com/surfgz" target="_blank"><img src="/images/stories/vimeo.png" mce_src="/images/stories/vimeo.png" border="0"></a> <a href="/ciencia/tech.feed?type=rss" mce_href="/ciencia/tech.feed?type=rss" target="_blank"><img src="/images/stories/rss35.png" mce_src="/images/stories/rss35.png" height="34" border="0" width="34"></a><br mce_bogus="1"></p>					</div>
				</div>
			</div>
		</div>
	

													</div>

												
											</div>

										</div>

									
									<!-- End Bottom Modules -->

									<!-- Begin Footer -->

									<div id="footer">

										<div class="footer-left">

											<div class="footer-right">

												
																										

												<a href="http://www.joomlaempresa.es/" title="JoomlaEmpresa" class="nounder"><img src="/templates/rt_terrantribune_j15/images/blank.gif" alt="JoomlaEmpresa" id="rocket" class="png" /></a>

																						<div class="copyright"> Web realizada por <a href="http://www.Joomlaempresa.es" target="_blank">JoomlaEmpresa.es</a> | 2017 SurfGZ.com| <a href="http://www.surfgz.com/web/aviso.html" target="_blank">Protección de Datos e Aviso Legal</a></div> 



   



												
											</div>

										</div>

									</div>

									<!-- End Footer -->

								</div>

							</div>

						</div>

					</div>

				</div>

			</div>

			<div class="debug">

				

			</div>

		</div>

		<!-- End Wrapper -->

		</div>

	</body>

</html>