
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="gl-es" lang="gl-es" >

	<head>

		

		  <base href="http://www.surfgz.com/surfing/soulsurfing/4327-addiction-coruna.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="surfing, surfeiro, surf, galicia, galiza, body, bodyboard, longboard, WQS, WCT, pantin, longueiron, doniños, campelo, vigo, patos, lanzada, foxos, costa da morte, cantabrico, oceano, mar, atlantico" />
  <meta name="title" content="ADDICTIØN na Coruña - 28 de Abril " />
  <meta name="author" content="SurfGz" />
  <meta name="description" content="Este venres día 28 de abril presentamos ADDICTIØN,  a nosa aventura de surf no Ártico,  en Lle Tavernier (A Coruña) a partir das 20:30h.  Despois do" />
  <meta name="generator" content="" />
  <title>ADDICTIØN na Coruña - 28 de Abril  | SurfGz.com - As Novas da Praia - Surf Galiza Longboard Paddle Bodyboard</title>
  <link href="/templates/rt_terrantribune_j15/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/content/jw_allvideos/tmpl/Classic/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_comments/media/css/comments.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_cookiesaccept/screen.css" type="text/css" />
  <style type="text/css">
    <!--
#partilhator {height: 30px; margin: 3px 3px 3px 3px;}
#partilhator.left {text-align: left;}
#partilhator.right {text-align: right;}
#partilhator.center {text-align: center;}
#partilhator img {border: none; margin: 0; padding: 0;}
#partilhator a, a:hover, a:visited, a:link {text-decoration: none; margin: 0; padding: 0; background-color: transparent;}
#partilhator .partilhator_icone {margin-right: 5px; background-color: transparent;}.kasocialplugin {display:-moz-inline-block; float:left; width:100%;}.kafbshare {float:left; margin:5px;}.kafblike {float:left; margin:5px;}	ul.rating-stars,ul.rating-stars a:hover,ul.rating-stars .current-rating{background-image: url(http://www.surfgz.com/components/com_comments/media/images/star_orange.png)}
    -->
  </style>
  <script type="text/javascript" src="/media/system/js/mootools-uncompressed.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/jw_allvideos/includes/js/mediaplayer/jwplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/jw_allvideos/includes/js/wmvplayer/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/jw_allvideos/includes/js/wmvplayer/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/jw_allvideos/includes/js/quicktimeplayer/AC_QuickTime.js"></script>
  <script type="text/javascript" src="/components/com_comments/media/js/ratings.js"></script>
  <script type="text/javascript" src="http://code.jquery.com/jquery-latest.min.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>


		
<link rel="shortcut icon" href="/images/favicon.ico" />
<link href="/templates/rt_terrantribune_j15/css/template_css.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/blue.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/rokmininews.css" rel="stylesheet" type="text/css" />
<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
<link href="/templates/system/css/general.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/typography.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/rokmoomenu.css" rel="stylesheet" type="text/css" />
<style type="text/css">
	div.wrapper { margin: 0 auto; width: 1024px;padding:0;}
	#left-column { width:0px;padding:0;}
	#right-column { width:270px;padding:0;}
	#center-column { margin-left:0px;margin-right:270px;padding:0;}
</style>	
<script type="text/javascript" src="/templates/rt_terrantribune_j15/js/rokutils.js"></script>
 



	<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">

<meta name="google-site-verification" content="GfBPiUe-ZWYvfjBGqfQ_WW6YpzEVlhuUisDe5AJaWUo" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-2701697-28']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

</head>

	<body id="ff-default" class="f-larger bc-blue iehandle">

		<div id="page-bg">

		<!-- Begin Wrapper -->

		<div class="wrapper">

			
			<div class="shadow-left">

				<div class="shadow-right">

					<div class="main-page">

						<div class="main-page2">

							<div class="main-page3">

								<div class="main-page4">

									<!-- Begin Header -->

									<div id="header">

										
											<a href="/" class="nounder"><img src="/templates/rt_terrantribune_j15/images/blank.gif" border="0" alt="" id="logo" /></a>

										
										
										
											<div id="searchmod">

														<div class="moduletable">
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="40" alt="Buscar" class="inputbox" type="text" size="40" value="Escribe o que buscas.."  onblur="if(this.value=='') this.value='Escribe o que buscas..';" onfocus="if(this.value=='Escribe o que buscas..') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="132" />
</form>		</div>
	

											</div>

										
									</div>

									<!-- End Header -->

									<!-- Begin Horizontal Menu -->

									<div id="horiz-menu" class="suckerfish">

										
											<ul class="menutop"><li class="blue item1"><a href="http://www.surfgz.com/"><span>Inicio</span></a></li><li class="parent blue active item26"><a href="/surfing.html" class="topdaddy"><span>Surfing</span></a><ul><li class="item173"><a href="/surfing/sesions-de-surf.html"><span>Sesións Surf</span></a></li><li class="item190"><a href="/surfing/circuito-galego.html"><span>Circuito Galego</span></a></li><li class="item128"><a href="/surfing/campionatos.html"><span>Campionatos</span></a></li><li class="item189"><a href="/surfing/federacion-galega.html"><span>FGS</span></a></li><li class="item129"><a href="/surfing/surfeiros.html"><span>Surfeiros</span></a></li><li class="item193"><a href="/surfing/internacional.html"><span>Internacional</span></a></li><li class="item175"><a href="/surfing/viaxes.html"><span>Viaxes</span></a></li><li class="item152"><a href="/surfing/entrevistas.html"><span>Entrevistas</span></a></li><li class="item148"><a href="/surfing/shapeando.html"><span>Shapers</span></a></li><li id="current" class="active item132"><a href="/surfing/soulsurfing.html"><span>Outras</span></a></li></ul></li><li class="parent blue item28"><a href="/bodyboard.html" class="topdaddy"><span>Bodyboard</span></a><ul><li class="item172"><a href="/bodyboard/sesions-de-body.html"><span>Sesións de Body</span></a></li><li class="item149"><a href="/bodyboard/campionatos.html"><span>Campionatos</span></a></li><li class="item151"><a href="/bodyboard/bugueiros.html"><span>Bugueir@s</span></a></li><li class="item153"><a href="/bodyboard/entrevistas.html"><span>Entrevistas</span></a></li><li class="item176"><a href="/bodyboard/viaxes.html"><span>Viaxes</span></a></li></ul></li><li class="blue item29"><a href="/longueiron.html"><span>Longboard</span></a></li><li class="blue item185"><a href="/paddle.html"><span>Paddle</span></a></li><li class="parent blue item30"><a href="/ciencia.html" class="topdaddy"><span>Cultura</span></a><ul><li class="item196"><a href="/ciencia/cine-foto-arte.html"><span>Fotografía e Cinema</span></a></li><li class="item119"><a href="/ciencia/historia.html"><span>Historia do Surf en Galicia</span></a></li><li class="item114"><a href="/ciencia/mar.html"><span>Ciencias Mariñas</span></a></li><li class="item113"><a href="/ciencia/tech.html"><span>Tecnoloxía</span></a></li><li class="item115"><a href="/ciencia/fitness.html"><span>Adestramentos</span></a></li></ul></li><li class="green item109"><a href="/ecoloxia.html"><span>Ecoloxía</span></a></li><li class="blue item191"><a href="/directorio-de-empresas.html"><span>Directorio</span></a></li><li class="red item192"><a href="http://www.surfmarket.org" target="_blank"><span>Tenda</span></a></li><li class="blue item166"><a href="/contactar.html"><span>Contacto</span></a></li></ul>
										
									</div>

									
									<!-- End Horizontal Menu -->

									<!-- Begin Showcase Area -->

									
										<div class="showcase-div"></div>

									
									<!-- End Showcase Area -->

									<!-- Begin Main Content Area -->

									<div id="main-section">

										<div class="padding">

											<div class="main-content block">

												<!-- Begin Left Column -->

												
												<!-- End Left Column -->

												<!-- Begin Right Column -->

												
												<div id="right-column">

													<div class="padding">

														<div id="rightmodules" class="spacer">

															
															
														</div>

														
																<div class="module-ad">
			<div>
				<div>
					<div>
													<h3>Estado do Mar</h3>
											<div>
<div></div><p style="text-align: center;" mce_style="text-align: center;"><img src="http://a0.fast-meteo.com/maps/static/Spain.htsgw.metric.6.cc23.jpg" mce_src="http://a0.fast-meteo.com/maps/static/Spain.htsgw.metric.6.cc23.jpg" width="250" height="211"><br mce_bogus="1"></p>
</div>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
											<div class="bannergroup-ad">

<div class="banneritem-ad"><a href="/component/banners/click/69.html" target="_blank"><img src="http://www.surfgz.com/images/banners/vazva.jpg" alt="Cartel" /></a><div class="clr"></div>
	</div>

</div>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
													<h3>Publicidade:</h3>
											<div class="bannergroup-ad">

<div class="banneritem-ad"><a href="/component/banners/click/75.html" target="_blank"><img src="http://www.surfgz.com/images/banners/bannerb.jpg" alt="Cartel" /></a><div class="clr"></div>
	</div>

</div>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
											<p style="text-align: center;" mce_style="text-align: center;"><a href="https://www.surfmarket.org/es/tienda/surf/fundas" mce_href="https://www.surfmarket.org/es/tienda/surf/fundas"><img mce_src="/images/stories/fish.jpg" src="/images/stories/fish.jpg" width="250" height="464"></a><br mce_bogus="1"></p>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
													<h3>EMPRESAS AMIGAS:</h3>
											<div class="bannergroup-ad">

<div class="banneritem-ad"><a href="/component/banners/click/44.html" target="_blank"><img src="http://www.surfgz.com/images/banners/logo_point.jpg" alt="Cartel" /></a><div class="clr"></div>
	</div>

</div>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
											<div class="bannergroup-ad">

<div class="banneritem-ad"><a href="/component/banners/click/22.html" target="_blank"><img src="http://www.surfgz.com/images/banners/camara300.jpg" alt="Cartel" /></a><div class="clr"></div>
	</div>

</div>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
													<h3>O máis visitado este mes</h3>
											<ul class="mostread-ad">
	<li class="mostread-ad">
		<a href="/surfing/campionatos/4304-ribeira-weekend-2017.html" class="mostread-ad">
			Ribeira weekend 2017</a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/entrevistas/4322-martin-cortijo.html" class="mostread-ad">
			Conversas surfeiras con Martín Cortijo</a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/campionatos/4309-guisasola-cadiz.html" class="mostread-ad">
			Gran resultado de Ignacio Guisasola en Cádiz</a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/campionatos/4323-gony-pro-zarautz-2017.html" class="mostread-ad">
			Gony novo campión Pro Zarautz 2017</a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/campionatos/4319-qs-caparica-primavera-surf-fest.html" class="mostread-ad">
			Gony Campión do QS Caparica Primavera Surf Fest </a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/sesions-de-surf/4301-sabon-diego-lourido.html" class="mostread-ad">
			Saigón Day with Diego Lourido </a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/campionatos/4320-tapia-de-casariego.html" class="mostread-ad">
			Bo resultado de Pablo Montero en Tapia de Casariego </a>
	</li>
	<li class="mostread-ad">
		<a href="/longueiron/28-novas/4306-clinic-de-longboard-na-lanzada-22-e-23-de-abril.html" class="mostread-ad">
			Clinic de Longboard na Lanzada - 22 e 23 de Abril</a>
	</li>
	<li class="mostread-ad">
		<a href="/bodyboard/sesions-de-body/4317-some-perfect-surf-days-galicia-.html" class="mostread-ad">
			Some perfect surf days @ Galicia </a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/circuito-galego/4305-campionato-a-lanzada-2017-fgs.html" class="mostread-ad">
			Campionato A Lanzada 2017 - FGS</a>
	</li>
</ul>					</div>
				</div>
			</div>
		</div>
	

														<div id="rightmodules2" class="spacer">

															
															
														</div>

													</div>

									 			</div>

												
												<!-- End Right Column -->

												<!-- Begin Center Column -->

												<div id="center-column">

													<div class="padding">

														
															<div id="pathway">

																<span class="breadcrumbs pathway">
<a href="/surfing.html" class="pathway">Surfing</a> <img src="/templates/rt_terrantribune_j15/images/arrow.png" alt=""  /> <a href="/surfing/soulsurfing.html" class="pathway">Outras</a> <img src="/templates/rt_terrantribune_j15/images/arrow.png" alt=""  /> ADDICTIØN na Coruña - 28 de Abril </span>


															</div>

														
														
														

														

<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/surfing/soulsurfing/4327-addiction-coruna.html" class="contentpagetitle">
			ADDICTIØN na Coruña - 28 de Abril </a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		Xoves, 27 Abril 2017 16:28	</td>
</tr>


<tr>
<td valign="top">
<p style="text-align: center;" mce_style="text-align: center;"><img mce_src="/images/stories/surfNoticias/2017/coruna.jpg" src="/images/stories/surfNoticias/2017/coruna.jpg" height="808" width="640"><br /></p><p>Este venres día 28 de abril presentamos ADDICTIØN, a nosa aventura de surf no Ártico, en Lle Tavernier (A Coruña) a partir das 20:30h. Despois do bo recibimento que tivo en Barcelona, esperamos pasárnolo igual de ben aquí. Ademais, haberá exposición e venda de fotos da viaxe. Non cho perdas!<br /></p><p>

<!-- JoomlaWorks "AllVideos" Plugin (v4.1) starts here -->

<div class="avPlayerWrapper">
	<div style="width:625px;" class="avPlayerContainer">
		<div id="AVPlayerID_458e527a_2101666919" class="avPlayerBlock">
			<iframe src="http://player.vimeo.com/video/209100392?portrait=0" width="625" height="400" frameborder="0" title="JoomlaWorks AllVideos Player"></iframe>		</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.1) ends here -->

</p><p></p><!-- Partilhator Plug-in Begin --><div id="partilhator" class="left"></div><!-- Partilhator Plug-in End --><!-- KA Like and Share Button Start --><div class="kasocialplugin"><span class="kafbshare"><fb:share-button class="url" href="http://www.surfgz.com/surfing/soulsurfing/4327-addiction-coruna.html" type="button"></fb:share-button></span><span class="kafblike"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.surfgz.com/surfing/soulsurfing/4327-addiction-coruna.html&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;height=21&amp;action=like&amp;font=segoe+ui&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:21px"></iframe></span></div><!-- KA Like and Share Button End--></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<div class="rating-container">
	<form id="rate-3953" class="addrating" method="post" action="/component/comments/?task=rating.add">
		<ul class="rating-stars">
			<li id="current-3953" class="current-rating" style="width:0%;"></li>
			<li><a title="1" rel="0.2" class="one-star rate" href="/component/comments/3953.html?task=rating.add&amp;category_id=0&amp;dc5fbfa0d7cf942aeb4e8a7de30f6fa0=1&amp;redirect=L3N1cmZpbmcvc291bHN1cmZpbmcvNDMyNy1hZGRpY3Rpb24tY29ydW5hLmh0bWw%3D&amp;score=0.2" rel="nofollow">1</a></li>
			<li><a title="2" rel="0.4" class="two-stars rate" href="/component/comments/3953.html?task=rating.add&amp;category_id=0&amp;dc5fbfa0d7cf942aeb4e8a7de30f6fa0=1&amp;redirect=L3N1cmZpbmcvc291bHN1cmZpbmcvNDMyNy1hZGRpY3Rpb24tY29ydW5hLmh0bWw%3D&amp;score=0.4" rel="nofollow">2</a></li>
			<li><a title="3" rel="0.6" class="three-stars rate" href="/component/comments/3953.html?task=rating.add&amp;category_id=0&amp;dc5fbfa0d7cf942aeb4e8a7de30f6fa0=1&amp;redirect=L3N1cmZpbmcvc291bHN1cmZpbmcvNDMyNy1hZGRpY3Rpb24tY29ydW5hLmh0bWw%3D&amp;score=0.6" rel="nofollow">3</a></li>
			<li><a title="4" rel="0.8" class="four-stars rate" href="/component/comments/3953.html?task=rating.add&amp;category_id=0&amp;dc5fbfa0d7cf942aeb4e8a7de30f6fa0=1&amp;redirect=L3N1cmZpbmcvc291bHN1cmZpbmcvNDMyNy1hZGRpY3Rpb24tY29ydW5hLmh0bWw%3D&amp;score=0.8" rel="nofollow">4</a></li>
			<li><a title="5" rel="1.0" class="five-stars rate" href="/component/comments/3953.html?task=rating.add&amp;category_id=0&amp;dc5fbfa0d7cf942aeb4e8a7de30f6fa0=1&amp;redirect=L3N1cmZpbmcvc291bHN1cmZpbmcvNDMyNy1hZGRpY3Rpb24tY29ydW5hLmh0bWw%3D&amp;score=1.0" rel="nofollow">5</a></li>
		</ul>

		<input type="hidden" name="score" value="" />
		<input type="hidden" name="thread_id" value="3953" />
		<input type="hidden" name="category_id" value="0" />
		<input type="hidden" name="redirect" value="L3N1cmZpbmcvc291bHN1cmZpbmcvNDMyNy1hZGRpY3Rpb24tY29ydW5hLmh0bWw=" />
		<input type="hidden" name="dc5fbfa0d7cf942aeb4e8a7de30f6fa0" value="1" />	</form>

	<div id="rating-count-3953" class="rating-count">
		<small><span class="count">0</span>
			<span class="string">Votes</span></small>
	</div>
</div>

														
															<div id="mainmodules" class="spacer w99">

																
																
																	<div class="block">

																				<div class="module-ad">
			<div>
				<div>
					<div>
													<h3>Axúdanos a manter SurfGz.com</h3>
											<p style="text-align: justify;" mce_style="text-align: justify;">Estimados amigos, hoxe pedímosvos que axudedes á SurfGz.com. Mantémonos grazas a doazóns dunha media de 5€ e colaboracións con escolas e marcas surfeiras que aportan cartos todos os anos pero que non son suficientes para xestionar ben o proxecto. Só unha pequena parte dos nosos lectores doan. </p><p style="text-align: justify;" mce_style="text-align: justify;">Se todos os que visitan o noso website doasen 10€ ó ano, poderiamos manter dignamente a web e pagar por reportaxes, colaborar con fotógrafos, actualizar a web, facer pegatas, axudar aos campionatos locais que organizan os clubes galegos e moito máis... Exacto, todo o que necesitamos é o prezo dun café ou refresco. Se consideras que SurfGz.com éche útil, dedica un minuto para mantela en liña e crecendo. Grazas. <br></p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input name="cmd" value="_s-xclick" type="hidden">
<input name="hosted_button_id" value="EPKFHZ2VK23L6" type="hidden">
<input src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donateCC_LG.gif" mce_src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal, la forma rápida y segura de pagar en Internet." type="image" border="0">
<img alt="" src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" mce_src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" width="1" height="1" border="0">
</form>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
													<h3>Outras noticias que tamén che poden interesar:</h3>
											
 
	<ul class="relateditems-ad">
			<li>
							<a href="/surfing/soulsurfing/4325-mysurfcoach.html" class="fj_relatedplus-ad">
		 	Vídeo presentación de MySurfCoach.es			</a>
		
			

			

				</li>
			<li>
							<a href="/surfing/soulsurfing/4313-oferta-traballo-monitor-surf.html" class="fj_relatedplus-ad">
		 	Oferta de traballo de monitor de surf en Patos			</a>
		
			

			

				</li>
			<li>
							<a href="/surfing/soulsurfing/4291-traballo-monitor-surf.html" class="fj_relatedplus-ad">
		 	Oferta de traballo de monitor de surf en Bastiagueiro			</a>
		
			

			

				</li>
			<li>
							<a href="/surfing/soulsurfing/4283-skimboarding-nas-rias-baixas.html" class="fj_relatedplus-ad">
		 	Skimboarding nas Rías Baixas			</a>
		
			

			

				</li>
			<li>
							<a href="/surfing/soulsurfing/4262-costa-das-ondas.html" class="fj_relatedplus-ad">
		 	Presentación do proxecto Costa das Ondas 			</a>
		
			

			

				</li>
			<li>
							<a href="/surfing/soulsurfing/4247-roubo-coruna.html" class="fj_relatedplus-ad">
		 	Aviso de roubo de pranchas e neoprenos na Coruña			</a>
		
			

			

				</li>
			<li>
							<a href="/surfing/soulsurfing/4244-papa-noeis-surfeiros-2016.html" class="fj_relatedplus-ad">
		 	Papa Noeis Surfeiros 2016			</a>
		
			

			

				</li>
			<li>
							<a href="/surfing/soulsurfing/4237-gony-z-series.html" class="fj_relatedplus-ad">
		 	Volven as Gony Z Series de "La Conservera del Surf"			</a>
		
			

			

				</li>
	</ul>
					</div>
				</div>
			</div>
		</div>
	

																	</div>

																
																
															</div>

														
													</div>

												</div>

												<div class="clr"></div>

												<!-- End Center Column -->

											</div>

											<!-- Begin Modules Block 1 -->

											
											<!-- End Modules Block 1 -->

											<!-- Begin Modules Block 2 -->

											
												<div class="main-content block2">

													<div class="block-surround">

														<div class="block-surround2">

															<div class="block-surround3">

																<div class="block-surround4">

																	<div id="bottommodules2" class="spacer w99">

																		
																			<div class="block">

																						<div class="module">
			<div>
				<div>
					<div>
											<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/11.html" target="_blank"><img src="http://www.surfgz.com/images/banners/banner_xaneiro.jpg" alt="Cartel" /></a><div class="clr"></div>
	</div>

</div>					</div>
				</div>
			</div>
		</div>
	

																			</div>

																		
																		
																		
																	</div>

																</div>

															</div>

														</div>

													</div>

												</div>

											
											<!-- End Modules Block 2 -->

										</div>

									</div>

									<!-- End Main Content Area -->

									<!-- Begin Bottom Menu -->

									
										<div id="bottom-menu">

													<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
					<!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
    background:url('http://www.surfgz.com/modules/mod_cookiesaccept/img/przez_b.png');border-color:#000;color:#fff;        ">
    <h2 style="
	color:#fff;	">Atención! Este sitio emprega cookies e tecnoloxías similares.</h2> 
    <p style="
		color:#fff;		">Non mudar a configuración do teu navegador implica que aceptas o seu uso.                </p>
    <div class="accept" style="">Acepto</div>
</div>


<script type="text/javascript">
	var jeCookiesAccept = jQuery.noConflict();
    jeCookiesAccept(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jeCookiesAccept('#ca_banner');
    var $ca_infoplus = jeCookiesAccept('.infoplus.info_modal');
    var $ca_info = jeCookiesAccept('#ca_info');
    var $ca_info_close = jeCookiesAccept('.ca_info_close');
    var $ca_infoaccept = jeCookiesAccept('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jeCookiesAccept.post('http://www.surfgz.com/surfing/soulsurfing/4327-addiction-coruna.html', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
		</div>
	

										</div>

									
									<!-- End Bottom Menu -->

									<!-- Begin Bottom Modules -->

									
										<div id="bottom">

											<div id="footermodules" class="spacer w33">

												
													<div class="block">

																<div class="module">
			<div>
				<div>
					<div>
													<h3>Sobre Nós</h3>
											<p style="text-align: left;" mce_style="text-align: left;"><b>Surf GZ</b> é un xornal surfeiro que ten coma obxetivo promover e  espallar a cultura da xente da praia pola Rede. Levamos traballando  dende 2008 e levamos máis de 4.000 novas publicadas grazas ao traballo dos nosos colaboradores.<br></p>					</div>
				</div>
			</div>
		</div>
	

													</div>

												
												
													<div class="block">

																<div class="module">
			<div>
				<div>
					<div>
													<h3>Colabora connosco!</h3>
											<p>Podes colaborar connosco como corresponsal ou fotógrafo enviando os teus artigos, fotos,  vídeos, crónicas de campionatos e outros eventos. Estamos encantados de publicar os vosos traballos pra que cheguen a máis xente. Axúdanos!<br></p>					</div>
				</div>
			</div>
		</div>
	

													</div>

												
												
													<div class="block">

																<div class="module">
			<div>
				<div>
					<div>
													<h3>As nosas Redes</h3>
											<p>Podes seguirnos nas Redes sociais onde estamos publicando e compartindo novas de seguido. Únete á conversa en:<br></p><p style="text-align: center;" mce_style="text-align: center;"><a href="https://www.facebook.com/SurfGZ" mce_href="https://www.facebook.com/SurfGZ" target="_blank"><img src="/images/stories/fb.png" mce_src="/images/stories/fb.png" border="0"></a> <a href="https://twitter.com/SurfGz" mce_href="https://twitter.com/SurfGz" target="_blank"><img src="/images/stories/tw.png" mce_src="/images/stories/tw.png" border="0"></a> <a href="http://instagram.com/surfgz/" mce_href="http://instagram.com/surfgz/" target="_blank"><img src="/images/instagram.png" mce_src="/images/instagram.png" height="34" border="0" width="34"></a> <a href="https://vimeo.com/surfgz" mce_href="https://vimeo.com/surfgz" target="_blank"><img src="/images/stories/vimeo.png" mce_src="/images/stories/vimeo.png" border="0"></a> <a href="/ciencia/tech.feed?type=rss" mce_href="/ciencia/tech.feed?type=rss" target="_blank"><img src="/images/stories/rss35.png" mce_src="/images/stories/rss35.png" height="34" border="0" width="34"></a><br mce_bogus="1"></p>					</div>
				</div>
			</div>
		</div>
	

													</div>

												
											</div>

										</div>

									
									<!-- End Bottom Modules -->

									<!-- Begin Footer -->

									<div id="footer">

										<div class="footer-left">

											<div class="footer-right">

												
																										

												<a href="http://www.joomlaempresa.es/" title="JoomlaEmpresa" class="nounder"><img src="/templates/rt_terrantribune_j15/images/blank.gif" alt="JoomlaEmpresa" id="rocket" class="png" /></a>

																						<div class="copyright"> Web realizada por <a href="http://www.Joomlaempresa.es" target="_blank">JoomlaEmpresa.es</a> | 2017 SurfGZ.com| <a href="http://www.surfgz.com/web/aviso.html" target="_blank">Protección de Datos e Aviso Legal</a></div> 



   



												
											</div>

										</div>

									</div>

									<!-- End Footer -->

								</div>

							</div>

						</div>

					</div>

				</div>

			</div>

			<div class="debug">

				

			</div>

		</div>

		<!-- End Wrapper -->

		</div>

	</body>

</html>