
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="gl-es" lang="gl-es" >

	<head>

		

		  <base href="https://www.surfgz.com/ecoloxia/45-a-costa/4478-limpeza-praias-galiza.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="surfing, surfeiro, surf, galicia, galiza, body, bodyboard, longboard, WQS, WCT, pantin, longueiron, doniños, campelo, vigo, patos, lanzada, foxos, costa da morte, cantabrico, oceano, mar, atlantico" />
  <meta name="title" content="Esta fin de semana non deixes pasar a Limpeza de praias 2017" />
  <meta name="author" content="SurfGz" />
  <meta name="description" content="De novo podedes participar nunha limpeza simultánea de varias praias galegas esta fin de semana. Esta acción ambiental quere chamar a atención sobre a falta de limpeza e protección dos nosos areais e van particpar centos de voluntarios. Se queres axudar podes buscar no mapa a túa praia máis cercana e ver os horarios e persoas de contacto." />
  <meta name="generator" content="" />
  <title>Esta fin de semana non deixes pasar a Limpeza de praias 2017 | SurfGz.com - As Novas da Praia - Surf Galiza Longboard Paddle Bodyboard</title>
  <link href="/templates/rt_terrantribune_j15/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_comments/media/css/comments.css" type="text/css" />
  <link rel="stylesheet" href="/media/jxtended/css/highlighter.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_cookiesaccept/screen.css" type="text/css" />
  <style type="text/css">
    <!--
#partilhator {height: 30px; margin: 3px 3px 3px 3px;}
#partilhator.left {text-align: left;}
#partilhator.right {text-align: right;}
#partilhator.center {text-align: center;}
#partilhator img {border: none; margin: 0; padding: 0;}
#partilhator a, a:hover, a:visited, a:link {text-decoration: none; margin: 0; padding: 0; background-color: transparent;}
#partilhator .partilhator_icone {margin-right: 5px; background-color: transparent;}.kasocialplugin {display:-moz-inline-block; float:left; width:100%;}.kafbshare {float:left; margin:5px;}.kafblike {float:left; margin:5px;}	ul.rating-stars,ul.rating-stars a:hover,ul.rating-stars .current-rating{background-image: url(https://www.surfgz.com/components/com_comments/media/images/star_orange.png)}
    -->
  </style>
  <script type="text/javascript" src="/media/system/js/mootools-uncompressed.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/components/com_comments/media/js/ratings.js"></script>
  <script type="text/javascript" src="/media/system/js/validate.js"></script>
  <script type="text/javascript" src="/components/com_comments/media/js/comments.js"></script>
  <script type="text/javascript" src="/components/com_comments/media/js/posteditor.js"></script>
  <script type="text/javascript" src="/media/jxtended/js/highlighter.js"></script>
  <script type="text/javascript" src="http://code.jquery.com/jquery-latest.min.js"></script>
  <script type="text/javascript">
	cOptions = {captcha:0};	cOptions = {captcha:0};
  </script>


		
<link rel="shortcut icon" href="/images/favicon.ico" />
<link href="/templates/rt_terrantribune_j15/css/template_css.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/green.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/rokmininews.css" rel="stylesheet" type="text/css" />
<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
<link href="/templates/system/css/general.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/typography.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/rokmoomenu.css" rel="stylesheet" type="text/css" />
<style type="text/css">
	div.wrapper { margin: 0 auto; width: 1024px;padding:0;}
	#left-column { width:0px;padding:0;}
	#right-column { width:270px;padding:0;}
	#center-column { margin-left:0px;margin-right:270px;padding:0;}
</style>	
<script type="text/javascript" src="/templates/rt_terrantribune_j15/js/rokutils.js"></script>
 



	<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">

<meta name="google-site-verification" content="GfBPiUe-ZWYvfjBGqfQ_WW6YpzEVlhuUisDe5AJaWUo" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-2701697-28']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

</head>

	<body id="ff-default" class="f-larger bc-green iehandle">

		<div id="page-bg">

		<!-- Begin Wrapper -->

		<div class="wrapper">

			
			<div class="shadow-left">

				<div class="shadow-right">

					<div class="main-page">

						<div class="main-page2">

							<div class="main-page3">

								<div class="main-page4">

									<!-- Begin Header -->

									<div id="header">

										
											<a href="/" class="nounder"><img src="/templates/rt_terrantribune_j15/images/blank.gif" border="0" alt="" id="logo" /></a>

										
										
										
											<div id="searchmod">

														<div class="moduletable">
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="40" alt="Buscar" class="inputbox" type="text" size="40" value="Escribe o que buscas.."  onblur="if(this.value=='') this.value='Escribe o que buscas..';" onfocus="if(this.value=='Escribe o que buscas..') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="109" />
</form>		</div>
	

											</div>

										
									</div>

									<!-- End Header -->

									<!-- Begin Horizontal Menu -->

									<div id="horiz-menu" class="suckerfish">

										
											<ul class="menutop"><li class="blue item1"><a href="https://www.surfgz.com/"><span>Comezo</span></a></li><li class="parent blue item26"><a href="/surfing.html" class="topdaddy"><span>Surf</span></a><ul><li class="item173"><a href="/surfing/sesions-de-surf.html"><span>Sesións Surf</span></a></li><li class="item190"><a href="/surfing/circuito-galego.html"><span>Circuito Galego</span></a></li><li class="item128"><a href="/surfing/campionatos.html"><span>Campionatos</span></a></li><li class="item189"><a href="/surfing/federacion-galega.html"><span>FGS</span></a></li><li class="item129"><a href="/surfing/surfeiros.html"><span>Surfeiros</span></a></li><li class="item193"><a href="/surfing/internacional.html"><span>Internacional</span></a></li><li class="item175"><a href="/surfing/viaxes.html"><span>Viaxes</span></a></li><li class="item152"><a href="/surfing/entrevistas.html"><span>Entrevistas</span></a></li><li class="item148"><a href="/surfing/shapeando.html"><span>Shapers</span></a></li><li class="item132"><a href="/surfing/soulsurfing.html"><span>Outras</span></a></li></ul></li><li class="parent blue item28"><a href="/bodyboard.html" class="topdaddy"><span>Body</span></a><ul><li class="item172"><a href="/bodyboard/sesions-de-body.html"><span>Sesións de Bodyboard</span></a></li><li class="item149"><a href="/bodyboard/campionatos.html"><span>Campionatos</span></a></li><li class="item151"><a href="/bodyboard/bugueiros.html"><span>Bugueir@s</span></a></li><li class="item153"><a href="/bodyboard/entrevistas.html"><span>Entrevistas</span></a></li><li class="item176"><a href="/bodyboard/viaxes.html"><span>Viaxes</span></a></li></ul></li><li class="blue item29"><a href="/longueiron.html"><span>Longboard</span></a></li><li class="blue item185"><a href="/paddle.html"><span>Paddle</span></a></li><li class="parent blue item30"><a href="/ciencia.html" class="topdaddy"><span>Cultura</span></a><ul><li class="item196"><a href="/ciencia/cine-foto-arte.html"><span>Arte &amp; Fotografia</span></a></li><li class="item119"><a href="/ciencia/historia.html"><span>Historia do Surf</span></a></li><li class="item113"><a href="/ciencia/tech.html"><span>Tecnoloxía</span></a></li><li class="item114"><a href="/ciencia/mar.html"><span>Ciencias Mariñas</span></a></li><li class="item115"><a href="/ciencia/fitness.html"><span>Adestramentos</span></a></li></ul></li><li id="current" class="green active item109"><a href="/ecoloxia.html"><span>Ecoloxía</span></a></li><li class="blue item191"><a href="/directorio-de-empresas.html"><span>Empresas</span></a></li><li class="red item192"><a href="http://www.surfmarket.org" target="_blank"><span>Tenda</span></a></li><li class="blue item166"><a href="/contactar.html"><span>Contacto</span></a></li></ul>
										
									</div>

									
									<!-- End Horizontal Menu -->

									<!-- Begin Showcase Area -->

									
										<div class="showcase-div"></div>

									
									<!-- End Showcase Area -->

									<!-- Begin Main Content Area -->

									<div id="main-section">

										<div class="padding">

											<div class="main-content block">

												<!-- Begin Left Column -->

												
												<!-- End Left Column -->

												<!-- Begin Right Column -->

												
												<div id="right-column">

													<div class="padding">

														<div id="rightmodules" class="spacer">

															
															
														</div>

														
																<div class="module-ad">
			<div>
				<div>
					<div>
													<h3>Publicidade:</h3>
											<div class="bannergroup-ad">

<div class="banneritem-ad"><a href="/component/banners/click/76.html" target="_blank"><img src="https://www.surfgz.com/images/banners/banner-250-onda.jpg" alt="Cartel" /></a><div class="clr"></div>
	</div>

</div>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
													<h3>EMPRESAS AMIGAS:</h3>
											<div class="bannergroup-ad">

<div class="banneritem-ad"><a href="/component/banners/click/78.html" target="_blank"><img src="https://www.surfgz.com/images/banners/ulaola.png" alt="Cartel" /></a><div class="clr"></div>
	</div>

</div>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
											<div class="bannergroup-ad">

<div class="banneritem-ad"><a href="/component/banners/click/22.html" target="_blank"><img src="https://www.surfgz.com/images/banners/camara300.jpg" alt="Cartel" /></a><div class="clr"></div>
	</div>

</div>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
													<h3>O máis visitado este mes</h3>
											<ul class="mostread-ad">
	<li class="mostread-ad">
		<a href="/surfing/viaxes/4460-irlanda-pablo-montero.html" class="mostread-ad">
			Vacacións en Irlanda - Pablo Montero</a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/sesions-de-surf/4461-surf-en-galicia-maryam-portabales.html" class="mostread-ad">
			Surf en Galicia - Maryam Portabales</a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/sesions-de-surf/4470-surfing-baixa-galifornia.html" class="mostread-ad">
			Surfing na Baixa Galifornia</a>
	</li>
	<li class="mostread-ad">
		<a href="/longueiron/113-festivais/4472-ondalonga-2017-yago-baz.html" class="mostread-ad">
			Ondalonga 2017 - Yago Baz</a>
	</li>
	<li class="mostread-ad">
		<a href="/longueiron/28-novas/4468-ondalonga-en-fotos-quique-seijo.html" class="mostread-ad">
			Ondalonga en fotos - Quique Seijo</a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/surfeiros/4475-surftrip-galice-2017.html" class="mostread-ad">
			Surftrip Galice 2017</a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/sesions-de-surf/4471-montalvo-beni-oliveira.html" class="mostread-ad">
			Mais un día en Montalvo - Beni Oliveira</a>
	</li>
	<li class="mostread-ad">
		<a href="/bodyboard/campionatos/4459-resultados-copa-galicia-2017.html" class="mostread-ad">
			Resultados Copa Galicia de Bodyboard 2017</a>
	</li>
	<li class="mostread-ad">
		<a href="/surfing/soulsurfing/4464-galicia-skimboard-sessions.html" class="mostread-ad">
			Galicia Skimboard Sessions</a>
	</li>
	<li class="mostread-ad">
		<a href="/longueiron/113-festivais/4463-ondalonga-2017.html" class="mostread-ad">
			Confirmado o OndaLonga para o sábado no Pedrido</a>
	</li>
</ul>					</div>
				</div>
			</div>
		</div>
	

														<div id="rightmodules2" class="spacer">

															
															
														</div>

													</div>

									 			</div>

												
												<!-- End Right Column -->

												<!-- Begin Center Column -->

												<div id="center-column">

													<div class="padding">

														
															<div id="pathway">

																<span class="breadcrumbs pathway">
<a href="/ecoloxia.html" class="pathway">Ecoloxía</a> <img src="/templates/rt_terrantribune_j15/images/arrow.png" alt=""  /> <a href="/ecoloxia/45-a-costa.html" class="pathway">A Costa</a> <img src="/templates/rt_terrantribune_j15/images/arrow.png" alt=""  /> Esta fin de semana non deixes pasar a Limpeza de praias 2017</span>


															</div>

														
														
														

														
<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/ecoloxia/45-a-costa/4478-limpeza-praias-galiza.html" class="contentpagetitle">
			Esta fin de semana non deixes pasar a Limpeza de praias 2017</a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		Martes, 07 Novembro 2017 16:08	</td>
</tr>


<tr>
<td valign="top">
<p style="text-align: center;" mce_style="text-align: center;"><img mce_src="/images/stories/SurfCiencia/mar/2017/limpeza17.jpg" src="/images/stories/SurfCiencia/mar/2017/limpeza17.jpg" alt="Adega Galiza" title="Adega Galiza" height="593" width="590"></p><p style="text-align: justify;" mce_style="text-align: justify;">De novo podedes participar nunha limpeza simultánea de varias praias galegas esta fin de semana. Esta acción ambiental quere chamar a atención sobre a falta de limpeza e protección dos nosos areais e van particpar centos de voluntarios. Se queres axudar podes buscar no mapa a túa praia máis cercana e ver os horarios e persoas de contacto.<br /></p><p style="text-align: center;" mce_style="text-align: center;">Localización das praias, entidades participantes e contactos para a limpeza simultánea de praias 2017<br /><br />As Furnas (Porto do Son)<br />Area Maior (Muros)<br />Langosteira (Fisterra)<br />Os Muíños (Muxía)<br />Baldaio (Carballo)<br />As Catedrais (Ribadeo)<br />Tanxil (Rianxo)<br />Area da Cruz (O Grove)<br />Caranza (Ferrol)<br />Panxón (Nigrán)<br />Arnado (Moaña)<br />Ladeira (Baiona)<br />Sada (Sada) </p><p style="text-align: center;" mce_style="text-align: center;">+ info en:</p><p style="text-align: center;" mce_style="text-align: center;"><a href="https://www.google.com/maps/d/u/0/viewer?mid=1m_J1CMfehFZuRj8xuBGlKcYLTxddqw44&amp;ll=42.837388976295486%2C-8.21143804999997&amp;z=9" mce_href="https://www.google.com/maps/d/u/0/viewer?mid=1m_J1CMfehFZuRj8xuBGlKcYLTxddqw44&amp;ll=42.837388976295486%2C-8.21143804999997&amp;z=9" target="_blank">https://www.google.com/maps/d/u/0/viewer?mid=1m_J1CMfehFZuRj8xuBGlKcYLTxddqw44</a><br mce_bogus="1"></p><!-- Partilhator Plug-in Begin --><div id="partilhator" class="left"></div><!-- Partilhator Plug-in End --><!-- KA Like and Share Button Start --><div class="kasocialplugin"><span class="kafbshare"><fb:share-button class="url" href="https://www.surfgz.com/ecoloxia/45-a-costa/4478-limpeza-praias-galiza.html" type="button"></fb:share-button></span><span class="kafblike"><fb:like href="https://www.surfgz.com/ecoloxia/45-a-costa/4478-limpeza-praias-galiza.html" layout="standard" show_faces="false" width="450" action="like" font="" style="height:21px;" colorscheme="light"></fb:like></span></div><!-- KA Like and Share Button End-->
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/ecoloxia/45-a-costa/4394-paraiso-roubado.html">Seguinte &gt;</a>
				</th>
			</tr>
			</table></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<div class="rating-container">
	<form id="rate-4097" class="addrating" method="post" action="/component/comments/?task=rating.add">
		<ul class="rating-stars">
			<li id="current-4097" class="current-rating" style="width:100%;"></li>
			<li><a title="1" rel="0.2" class="one-star rate" href="/component/comments/4097.html?task=rating.add&amp;category_id=0&amp;2bd4e9dd2f250ecabf805266491dee8f=1&amp;redirect=L2Vjb2xveGlhLzQ1LWEtY29zdGEvNDQ3OC1saW1wZXphLXByYWlhcy1nYWxpemEuaHRtbA%3D%3D&amp;score=0.2" rel="nofollow">1</a></li>
			<li><a title="2" rel="0.4" class="two-stars rate" href="/component/comments/4097.html?task=rating.add&amp;category_id=0&amp;2bd4e9dd2f250ecabf805266491dee8f=1&amp;redirect=L2Vjb2xveGlhLzQ1LWEtY29zdGEvNDQ3OC1saW1wZXphLXByYWlhcy1nYWxpemEuaHRtbA%3D%3D&amp;score=0.4" rel="nofollow">2</a></li>
			<li><a title="3" rel="0.6" class="three-stars rate" href="/component/comments/4097.html?task=rating.add&amp;category_id=0&amp;2bd4e9dd2f250ecabf805266491dee8f=1&amp;redirect=L2Vjb2xveGlhLzQ1LWEtY29zdGEvNDQ3OC1saW1wZXphLXByYWlhcy1nYWxpemEuaHRtbA%3D%3D&amp;score=0.6" rel="nofollow">3</a></li>
			<li><a title="4" rel="0.8" class="four-stars rate" href="/component/comments/4097.html?task=rating.add&amp;category_id=0&amp;2bd4e9dd2f250ecabf805266491dee8f=1&amp;redirect=L2Vjb2xveGlhLzQ1LWEtY29zdGEvNDQ3OC1saW1wZXphLXByYWlhcy1nYWxpemEuaHRtbA%3D%3D&amp;score=0.8" rel="nofollow">4</a></li>
			<li><a title="5" rel="1.0" class="five-stars rate" href="/component/comments/4097.html?task=rating.add&amp;category_id=0&amp;2bd4e9dd2f250ecabf805266491dee8f=1&amp;redirect=L2Vjb2xveGlhLzQ1LWEtY29zdGEvNDQ3OC1saW1wZXphLXByYWlhcy1nYWxpemEuaHRtbA%3D%3D&amp;score=1.0" rel="nofollow">5</a></li>
		</ul>

		<input type="hidden" name="score" value="" />
		<input type="hidden" name="thread_id" value="4097" />
		<input type="hidden" name="category_id" value="0" />
		<input type="hidden" name="redirect" value="L2Vjb2xveGlhLzQ1LWEtY29zdGEvNDQ3OC1saW1wZXphLXByYWlhcy1nYWxpemEuaHRtbA==" />
		<input type="hidden" name="2bd4e9dd2f250ecabf805266491dee8f" value="1" />	</form>

	<div id="rating-count-4097" class="rating-count">
		<small><span class="count">1</span>
			<span class="string">Vote</span></small>
	</div>
</div>

	<div id="comments">
		<h3 id="comments-num">
<span class="numcomments">0</span> Comentarios		</h3>
		<ol id="commentlist">
					</ol>
	</div>

	<h3 id="leave-response">
		Engadir comentario	</h3>
	<div id="respond-container">
		
<form id="respond-form" method="post" action="/component/comments/?task=comment.add" class="form-validate">
	<fieldset>
		<dl>
			<dt><label for="comment_name">Nome</label></dt>
			<dd><input id="comment_name" name="name" class="inputbox required" tabindex="1" /></dd>

			<dt><label for="comment_email">Email (non será publicado)</label></dt>
			<dd><input id="comment_email" name="email" class="inputbox required validate-email" tabindex="2" /></dd>



			<dt><label for="comment_body">Comentario</label></dt>
			<dd>
				<textarea id="comment_body" name="body" class="inputbox required" tabindex="5" rows="8" cols="60"></textarea>
			</dd>
		</dl>


		<br><div id='keycaptcha_div' style='height:220px; padding:0; margin:0; display:table; border:none;'><table style="padding-top:10px; padding-bottom:10px; border:none; " cellpadding="0" cellspacing="0">
				<tr style="border:none;"><td style="border:none;"><input type="hidden" id="capcode" name="capcode" value="false" />
				Completa o puzzle pra saber que non es un spammer</td></tr><tr style="border:none;"><td style="border:none;" align="center"><!-- KeyCAPTCHA code (www.keycaptcha.com)-->
<script type="text/javascript">
	var s_s_c_user_id = '80606';
	var s_s_c_session_id = '5a01d0c9083ec-5.0.9.12';
	var s_s_c_captcha_field_id = 'capcode';
	var s_s_c_submit_button_id = 'submitter';
	var s_s_c_web_server_sign = 'e0b1f86c3b9e764466cc260b1042f277';
	var s_s_c_web_server_sign2 = 'df2fce27e134d7f6ef5e23b05e45e06f';
</script>
<script type="text/javascript" src="https://backs.keycaptcha.com/swfs/cap.js"></script>
<!-- end of KeyCAPTCHA code--><noscript><b style="color:red;">You should turn on JavaScript on your browser. After that please reload the page. Otherwise you won&#039;t be able to post any information on this site.</b></noscript></td></tr></table></div><input type="submit" name="button" value="Enviar" id="submitter" tabindex="7" />

		<input type="hidden" name="thread_id" value="4097" />
		<input type="hidden" name="redirect" value="L2Vjb2xveGlhLzQ1LWEtY29zdGEvNDQ3OC1saW1wZXphLXByYWlhcy1nYWxpemEuaHRtbA==" />
		<input type="hidden" name="2bd4e9dd2f250ecabf805266491dee8f" value="1" />	</fieldset>
</form>
	</div><script type='text/javascript'>s_s_c_submit_button_id = 'submitter-#-r';</script>

														
													</div>

												</div>

												<div class="clr"></div>

												<!-- End Center Column -->

											</div>

											<!-- Begin Modules Block 1 -->

											
											<!-- End Modules Block 1 -->

											<!-- Begin Modules Block 2 -->

											
												<div class="main-content block2">

													<div class="block-surround">

														<div class="block-surround2">

															<div class="block-surround3">

																<div class="block-surround4">

																	<div id="bottommodules2" class="spacer w99">

																		
																			<div class="block">

																						<div class="module">
			<div>
				<div>
					<div>
											<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/11.html" target="_blank"><img src="https://www.surfgz.com/images/banners/banner_xaneiro.jpg" alt="Cartel" /></a><div class="clr"></div>
	</div>

</div>					</div>
				</div>
			</div>
		</div>
	

																			</div>

																		
																		
																		
																	</div>

																</div>

															</div>

														</div>

													</div>

												</div>

											
											<!-- End Modules Block 2 -->

										</div>

									</div>

									<!-- End Main Content Area -->

									<!-- Begin Bottom Menu -->

									
										<div id="bottom-menu">

													<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
					<!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
    background:url('https://www.surfgz.com/modules/mod_cookiesaccept/img/przez_b.png');border-color:#000;color:#fff;        ">
    <h2 style="
	color:#fff;	">Atención! Este sitio emprega cookies e tecnoloxías similares.</h2> 
    <p style="
		color:#fff;		">Non mudar a configuración do teu navegador implica que aceptas o seu uso.                </p>
    <div class="accept" style="">Acepto</div>
</div>


<script type="text/javascript">
	var jeCookiesAccept = jQuery.noConflict();
    jeCookiesAccept(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jeCookiesAccept('#ca_banner');
    var $ca_infoplus = jeCookiesAccept('.infoplus.info_modal');
    var $ca_info = jeCookiesAccept('#ca_info');
    var $ca_info_close = jeCookiesAccept('.ca_info_close');
    var $ca_infoaccept = jeCookiesAccept('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jeCookiesAccept.post('https://www.surfgz.com/ecoloxia/45-a-costa/4478-limpeza-praias-galiza.html', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
		</div>
	

										</div>

									
									<!-- End Bottom Menu -->

									<!-- Begin Bottom Modules -->

									
										<div id="bottom">

											<div id="footermodules" class="spacer w33">

												
													<div class="block">

																<div class="module">
			<div>
				<div>
					<div>
													<h3>Sobre Nós</h3>
											<p style="text-align: left;" mce_style="text-align: left;"><b>Surf GZ</b> é un xornal surfeiro que ten coma obxetivo promover e  espallar a cultura da xente da praia pola Rede. Levamos traballando  dende 2008 e levamos máis de 4.000 novas publicadas grazas ao traballo dos nosos colaboradores.<br></p>					</div>
				</div>
			</div>
		</div>
	

													</div>

												
												
													<div class="block">

																<div class="module">
			<div>
				<div>
					<div>
													<h3>Colabora connosco!</h3>
											<p>Podes colaborar connosco como corresponsal ou fotógrafo enviando os teus artigos, fotos,  vídeos, crónicas de campionatos e outros eventos. Estamos encantados de publicar os vosos traballos pra que cheguen a máis xente. Axúdanos!<br></p>					</div>
				</div>
			</div>
		</div>
	

													</div>

												
												
													<div class="block">

																<div class="module">
			<div>
				<div>
					<div>
													<h3>As nosas Redes</h3>
											<p>Podes seguirnos nas Redes sociais onde estamos publicando e compartindo novas de seguido. Únete á conversa en:<br></p><p style="text-align: center;" mce_style="text-align: center;"><a href="https://www.facebook.com/SurfGZ" mce_href="https://www.facebook.com/SurfGZ" target="_blank"><img src="/images/stories/fb.png" mce_src="/images/stories/fb.png" border="0"></a> <a href="https://twitter.com/SurfGz" mce_href="https://twitter.com/SurfGz" target="_blank"><img src="/images/stories/tw.png" mce_src="/images/stories/tw.png" border="0"></a> <a href="http://instagram.com/surfgz/" mce_href="http://instagram.com/surfgz/" target="_blank"><img src="/images/instagram.png" mce_src="/images/instagram.png" height="34" border="0" width="34"></a> <a href="https://vimeo.com/surfgz" mce_href="https://vimeo.com/surfgz" target="_blank"><img src="/images/stories/vimeo.png" mce_src="/images/stories/vimeo.png" border="0"></a> <a href="/ciencia/tech.feed?type=rss" mce_href="/ciencia/tech.feed?type=rss" target="_blank"><img src="/images/stories/rss35.png" mce_src="/images/stories/rss35.png" height="34" border="0" width="34"></a><br mce_bogus="1"></p>					</div>
				</div>
			</div>
		</div>
	

													</div>

												
											</div>

										</div>

									
									<!-- End Bottom Modules -->

									<!-- Begin Footer -->

									<div id="footer">

										<div class="footer-left">

											<div class="footer-right">

												
																										

												<a href="http://www.joomlaempresa.es/" title="JoomlaEmpresa" class="nounder"><img src="/templates/rt_terrantribune_j15/images/blank.gif" alt="JoomlaEmpresa" id="rocket" class="png" /></a>

																						<div class="copyright"> Web realizada por <a href="http://www.Joomlaempresa.es" target="_blank">JoomlaEmpresa.es</a> | 2017 SurfGZ.com| <a href="http://www.surfgz.com/web/aviso.html" target="_blank">Protección de Datos e Aviso Legal</a></div> 



   



												
											</div>

										</div>

									</div>

									<!-- End Footer -->

								</div>

							</div>

						</div>

					</div>

				</div>

			</div>

			<div class="debug">

				

			</div>

		</div>

		<!-- End Wrapper -->

		</div>

	</body>

</html>